<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Protestors in Norway Will Stay in Quarantine - The Nordic Page</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tnp.no/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.tnp.no/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Some municipalities and companies in Norway require their employees to stay in quarantine, if they pariticpated in the police violence in USA protests on Friday." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Protestors in Norway Will Stay in Quarantine - The Nordic Page" />
	<meta property="og:description" content="Some municipalities and companies in Norway require their employees to stay in quarantine, if they pariticpated in the police violence in USA protests on Friday." />
	<meta property="og:url" content="https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine" />
	<meta property="og:site_name" content="The Nordic Page" />
	<meta property="article:publisher" content="https://www.facebook.com/thenordicpage" />
	<meta property="article:published_time" content="2020-06-08T12:22:58+00:00" />
	<meta property="article:modified_time" content="2020-06-08T12:46:48+00:00" />
	<meta property="og:image" content="https://www.tnp.no/newsimg/2020/06/black-lives-matter.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="536" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@thenordicpage" />
	<meta name="twitter:site" content="@thenordicpage" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tnp.no/#organization","name":"The Nordic Page Norway","url":"https://www.tnp.no/","sameAs":["https://www.facebook.com/thenordicpage","http://thenordicpage","https://twitter.com/thenordicpage"],"logo":{"@type":"ImageObject","@id":"https://www.tnp.no/#logo","inLanguage":"en-US","url":"https://www.tnp.no/newsimg/the_nordic_page_logo.jpg","width":406,"height":81,"caption":"The Nordic Page Norway"},"image":{"@id":"https://www.tnp.no/#logo"}},{"@type":"WebSite","@id":"https://www.tnp.no/#website","url":"https://www.tnp.no/","name":"The Nordic Page","description":"News from Norway","publisher":{"@id":"https://www.tnp.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tnp.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine#primaryimage","inLanguage":"en-US","url":"https://www.tnp.no/newsimg/2020/06/black-lives-matter.jpg","width":800,"height":536,"caption":"Photo: Gerry Lauzon"},{"@type":"WebPage","@id":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine#webpage","url":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine","name":"Protestors in Norway Will Stay in Quarantine - The Nordic Page","isPartOf":{"@id":"https://www.tnp.no/#website"},"primaryImageOfPage":{"@id":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine#primaryimage"},"datePublished":"2020-06-08T12:22:58+00:00","dateModified":"2020-06-08T12:46:48+00:00","description":"Some municipalities and companies in Norway require their employees to stay in quarantine, if they pariticpated in the police violence in USA protests on Friday.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine"]}]},{"@type":"Article","@id":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine#article","isPartOf":{"@id":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine#webpage"},"author":{"@id":"https://www.tnp.no/#/schema/person/138a951e47b25b46ab943b94e17546e5"},"headline":"Protestors in Norway Will Stay in Quarantine","datePublished":"2020-06-08T12:22:58+00:00","dateModified":"2020-06-08T12:46:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine#webpage"},"publisher":{"@id":"https://www.tnp.no/#organization"},"image":{"@id":"https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine#primaryimage"},"keywords":"corona,DEMONSTRATION","articleSection":"Panorama","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.tnp.no/#/schema/person/138a951e47b25b46ab943b94e17546e5","name":"Vedat Sevincer","image":{"@type":"ImageObject","@id":"https://www.tnp.no/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/180f7ce30fe7eb0705a9b047d064cc44?s=96&d=mm&r=g","caption":"Vedat Sevincer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Feed" href="https://www.tnp.no/feed" />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Comments Feed" href="https://www.tnp.no/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tnp.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tnp.no/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tnp.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tnp.no/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.tnp.no/wp-content/plugins/td-newsletter/style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tnp.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A700%7COpen+Sans%3A300&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tnp.no/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.tnp.no/wp-content/themes/TNP/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tnp.no/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.tnp.no/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.tnp.no/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.tnp.no\/wp-admin\/admin-ajax.php","nonce":"385246ea39","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.tnp.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tnp.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tnp.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.tnp.no/?p=17769' />
<link rel="alternate" type="application/json+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fprotestors-in-norway-will-stay-in-quarantine" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fprotestors-in-norway-will-stay-in-quarantine&#038;format=xml" />
<meta property="fb:app_id" content="106044172826694"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c11b47f506","wpRestUrl":"https:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tnp.no\/wp-admin\/","wpRestNonce":"c11b47f506","wpRestUrl":"https:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<script>window.ajaxurl="https://www.tnp.no/wp-admin/admin-ajax.php";window.dzsap_init_calls=[];window.dzsap_curr_user="0";window.dzsap_settings= { dzsap_site_url: "https://www.tnp.no/",wpurl: "https://www.tnp.no/",version: "5.62",ajax_url: "https://www.tnp.no/wp-admin/admin-ajax.php", debug_mode:"off" }; </script><style class="dzsap-extrastyling">.feed-dzsap{ display:none; }</style><link rel="amphtml" href="https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10551933-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/httpwwwtnpno/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T536NL');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #990000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #990000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #990000;
                }
                .tdm-btn-style1 {
					background-color: #990000;
				}
				.tdm-btn-style2:before {
				    border-color: #990000;
				}
				.tdm-btn-style2 {
				    color: #990000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #990000;
                    -moz-box-shadow: 0 2px 16px #990000;
                    box-shadow: 0 2px 16px #990000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #990000;
                    -moz-box-shadow: 0 4px 26px #990000;
                    box-shadow: 0 4px 26px #990000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17769 single-format-standard cookies-not-set td-standard-pack category-panorama protestors-in-norway-will-stay-in-quarantine global-block-template-1 tdb_template_16692 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-15514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15514"><a href="https://www.tnp.no/">Home</a></li>
<li id="menu-item-15504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15504"><a href="https://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li id="menu-item-15505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://www.tnp.no/category/norway/economy">Economy</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15506"><a href="https://www.tnp.no/category/norway/politics">Politics</a></li>
<li id="menu-item-15507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://www.tnp.no/category/norway/culture">Culture</a></li>
<li id="menu-item-15510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="https://www.tnp.no/category/norway/travel">Travel</a></li>
<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15512"><a href="https://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://www.tnp.no/category/norway/global">Global</a></li>
<li id="menu-item-17355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17355"><a href="https://www.tnp.no/listen-radio-stations-from-norway">RADIO🎙</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tnp.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-15528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15528"><a href="https://www.tnp.no/about-us">ABOUT US</a></li>
<li id="menu-item-15527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15527"><a href="https://www.tnp.no/contact-us">CONTACT US</a></li>
<li id="menu-item-15526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15526"><a href="https://www.tnp.no/advertise-with-us">ADVERTISE WITH US</a></li>
<li id="menu-item-15525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15525"><a href="https://www.tnp.no/terms-conditions">TERMS &#038; CONDITIONS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tnp.no/">
            <img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
            <span class="td-visual-hidden">The Nordic Page</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_220 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_220.td-a-rec-img,
				.tdi_1_220 .td-adspot-title{
				    text-align: left;
				}.tdi_1_220.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_220 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15514"><a href="https://www.tnp.no/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15504"><a href="https://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15505"><a href="https://www.tnp.no/category/norway/economy">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15506"><a href="https://www.tnp.no/category/norway/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15507"><a href="https://www.tnp.no/category/norway/culture">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15510"><a href="https://www.tnp.no/category/norway/travel">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15512"><a href="https://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15508"><a href="https://www.tnp.no/category/norway/global">Global</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17355"><a href="https://www.tnp.no/listen-radio-stations-from-norway">RADIO🎙</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tnp.no/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="17769" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-16692"
                    class="post-16692 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_2_e2f" class="tdc-zone"><div class="tdc_zone tdi_3_3f3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_3f3{
                    min-height: 0;
                }
</style><div id="tdi_4_38c" class="tdc-row"><div class="vc_row tdi_5_350 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_350{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_350{
margin-top:30px !important;
}

.tdi_5_350 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_3fe  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_7_3fe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_9_3cd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9_3cd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_9_3cd{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_9_3cd .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_11_353  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_353{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_12_95d td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_12_95d" >
<style>

/* inline tdc_css att */

.tdi_12_95d{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_12_95d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_95d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_95d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_95d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_95d .tdb-entry-category{
					padding: 0px;
				
					color: #222222 !important;
				
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_12_95d .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_12_95d .tdb-cat-sep{
					font-size: 14px;
				}.tdi_12_95d .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_12_95d{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tnp.no/category/norway" ><span class="tdb-cat-bg"></span>Norway</a><a class="tdb-entry-category" href="https://www.tnp.no/category/norway/panorama" ><span class="tdb-cat-bg"></span>Panorama</a></div></div></div></div></div></div><div class="td_block_wrap tdb_title tdi_13_5c3 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_5c3" >
<style>

/* inline tdc_css att */

.tdi_13_5c3{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_13_5c3 .tdb-title-text{
					color: #222222;
				
					font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_13_5c3 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_13_5c3 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_13_5c3{
					text-align: center;
				}.tdi_13_5c3 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_5c3 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13_5c3 .tdb-title-text{
					font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Protestors in Norway Will Stay in Quarantine</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_16_1f1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_1f1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_16_1f1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_16_1f1 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_16_1f1{
margin-bottom:30px !important;
}

.tdi_16_1f1 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_1f1{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_18_4d3  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_18_4d3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_18_4d3{
width:45% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_4d3{
margin-bottom:10px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_19_d8e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_19_d8e" >
<style>
/* custom css */
.tdi_19_d8e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">June 8, 2020</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_21_245  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_245{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_21_245{
width:55% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_21_245{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_22_52d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_52d" >
<style>

/* inline tdc_css att */

.tdi_22_52d{
margin-top:-5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_52d{
margin-top:5px !important;
margin-bottom:25px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_52d .td-ps-bg .td-social-network div,
				.tdi_22_52d .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_22_52d .td-ps-dark-bg .td-social-network div{
					background-color: #222222;
				}.tdi_22_52d .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #222222;
				}.tdi_22_52d .td-ps-border-colored .td-social-but-text{
				    border-color: #222222;
				}
</style><div id="tdi_22_52d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fprotestors-in-norway-will-stay-in-quarantine">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Protestors+in+Norway+Will+Stay+in+Quarantine&url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fprotestors-in-norway-will-stay-in-quarantine&via=thenordicpage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_22_52d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_23_ec4 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_ec4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_ec4{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_ec4 .td-audio-player{
                    font-size: 12px;
                }.tdi_23_ec4 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_23_ec4:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="466" 
                                        class="entry-thumb" 
                                        src="https://www.tnp.no/newsimg/2020/06/black-lives-matter-696x466.jpg" srcset="https://www.tnp.no/newsimg/2020/06/black-lives-matter-696x466.jpg 696w, https://www.tnp.no/newsimg/2020/06/black-lives-matter-300x201.jpg 300w, https://www.tnp.no/newsimg/2020/06/black-lives-matter-768x515.jpg 768w, https://www.tnp.no/newsimg/2020/06/black-lives-matter-627x420.jpg 627w, https://www.tnp.no/newsimg/2020/06/black-lives-matter.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="black lives matter"
                                    />
                                    <figcaption class="tdb-caption-text">Photo: Gerry Lauzon</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_24_553 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_24_553" >
<style>
/* custom css */
.tdi_24_553,
                .tdi_24_553 > p{
			        font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;
		        }.tdi_24_553 h1{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_553 h2{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_553 h3{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_553 h4{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_553 h5{
			        font-weight:700 !important;
		        }.tdi_24_553 h6{
			        font-weight:700 !important;
		        }.tdi_24_553 li{
			        font-size:16px !important;font-weight:300 !important;
		        }.tdi_24_553 li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_24_553 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:36px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_553 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:30px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_24_553 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:26px !important;line-height:1.3 !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<h3><strong>Some municipalities and companies require their employees to stay in quarantine, if they pariticpated in the police violence demonstrations on Friday.</strong></h3>



<p>In several Norwegian cities on Friday, there were big demonstrations to protest racism and police violence following the killing of African American George Floyd in Minneapolis.</p>



<p>The demonstrators were criticized for not having followed infection prevention. As a result, some companies and institutions have chosen to introduce quarantine for those who took part in the <a href="https://www.tnp.no/norway/panorama/thousands-demonstrated-in-norway-for-supporting-the-protests-in-the-usa">demonstrations</a>.</p>



<p>In Stavanger, health workers must be at home, and Obos employees cannot go to work, while municipality of Oslo and Bergen do not introduce quarantine for its employees after the demonstrations.</p>



<p>-The City of Oslo has already encouraged the use of home office alternative. This still applies, regardless of Friday&#8217;s demonstration, says communications advisor Cecilie Dahl in the Oslo City Council&#8217;s Department of Elderly, Health and Work to <a rel="noreferrer noopener" href="https://www.nrk.no/norge/oslo-kommune-innforer-ikke-karantene-etter-demonstrasjoner-1.15044769" target="_blank">NTB</a>.</p>



<table class="linktorelated"><tr><td style="width:130px;padding:0px;"><img src="https://www.tnp.no/newsimg/2020/06/black-lives-amtter-218x150.jpg" title="Thousands Demonstrated in Norway for Supporting the Protests in the USA"/></td><td><a  title="" href="thousands-demonstrated-in-norway-for-supporting-the-protests-in-the-usa" target="_blank">Thousands Demonstrated in Norway for Supporting the Protests in the USA</a></td></tr></table>



<h3><strong>No need for new restrictions</strong> <strong>in Oslo and Bergen</strong></h3>



<p>The municipality states that they follow the situation closely and follow current regulations. They encourage people to stay home if they are sick and test themselves if they get respiratory symptoms.</p>



<p>Norway&#8217;s largest housing developer OBOS require any employees who participated in the demonstrations to stay in home quarantine.</p>



<p>On Sunday evening, the municipality of Stavanger also decided that employees who work with people at risk and who participated in the demonstrations must be in the home quarantine for ten days. All employees still receive full pay.</p>



<p>Oslo University Hospital has discussed the quarantine for its employees, but they decided not to introduce the quarantine.</p>



<p>Employees who have demonstrated should attend work as usual, as long as they do not experience symptoms.</p>



<p>Bergen has not imposed the quarantine either and assumes that the employees followed the rules of infection control.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></div></div><div class="td_block_wrap tdb_single_tags tdi_27_de7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_de7" >
<style>
/* custom css */
.tdi_27_de7 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_27_de7 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_de7 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_de7 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_27_de7 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tnp.no/tag/corona">corona</a></li><li><a href="https://www.tnp.no/tag/demonstration">DEMONSTRATION</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29_888  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_29_888{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_30_15d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_15d" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_30_15d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fprotestors-in-norway-will-stay-in-quarantine">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Protestors+in+Norway+Will+Stay+in+Quarantine&url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fprotestors-in-norway-will-stay-in-quarantine&via=thenordicpage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_30_15d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_32_fe7 "><div class="td-fix-index"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_34_f3e  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_34_f3e{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_f3e{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_35_775 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_35_775" >
<style>

/* inline tdc_css att */

.tdi_35_775{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_35_775 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/panorama" class="td-post-category">Panorama</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/corona-cases-tripled-in-norway-capital-81-new-corona-infections-in-oslo-last-week" rel="bookmark" class="td-image-wrap " title="Corona Cases Tripled in Norway Capital: 81 New Corona Infections in Oslo Last Week" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/2020/06/corona_hospital-696x465.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/corona-cases-tripled-in-norway-capital-81-new-corona-infections-in-oslo-last-week" rel="bookmark" title="Corona Cases Tripled in Norway Capital: 81 New Corona Infections in Oslo Last Week">Corona Cases Tripled in Norway Capital: 81 New Corona Infections in Oslo Last Week</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
81 new corona infections were registered in Oslo last week, which is three times more than the previous week.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/panorama/corona-cases-tripled-in-norway-capital-81-new-corona-infections-in-oslo-last-week">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/panorama" class="td-post-category">Panorama</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/thousands-demonstrated-in-norway-for-supporting-the-protests-in-the-usa" rel="bookmark" class="td-image-wrap " title="Thousands Demonstrated in Norway for Supporting the Protests in the USA" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/2020/06/black-lives-amtter-696x557.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/thousands-demonstrated-in-norway-for-supporting-the-protests-in-the-usa" rel="bookmark" title="Thousands Demonstrated in Norway for Supporting the Protests in the USA">Thousands Demonstrated in Norway for Supporting the Protests in the USA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
Thousands demonstrated in downtown Oslo starting from the US embassy. In other cities in Norway, similar demonstrations were held in solidarity with...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/panorama/thousands-demonstrated-in-norway-for-supporting-the-protests-in-the-usa">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/panorama" class="td-post-category">Panorama</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/the-only-public-2020-norway-national-day-parade-in-the-world-held-in-taiwan" rel="bookmark" class="td-image-wrap td-module-video-modal" title="The Only Public 2020 Norway National Day Parade in The World Held in Taiwan" data-video-source="youtube" data-video-url="https://youtu.be/fUPLEy0DDEw"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/maxresdefault-40-696x392.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/the-only-public-2020-norway-national-day-parade-in-the-world-held-in-taiwan" rel="bookmark" title="The Only Public 2020 Norway National Day Parade in The World Held in Taiwan">The Only Public 2020 Norway National Day Parade in The World Held in Taiwan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
Due to the outbreak of COVID-19, the government of Norway has announced to suspend all crowded gatherings, including the National Day...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/panorama/the-only-public-2020-norway-national-day-parade-in-the-world-held-in-taiwan">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/panorama" class="td-post-category">Panorama</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/norway-updates-covid-19-travel-advice-no-summer-travel-for-norwegians" rel="bookmark" class="td-image-wrap " title="Norway Updates Covid-19 Travel Advice: No Summer Travel for Norwegians" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/ine_eriksen_norway-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/norway-updates-covid-19-travel-advice-no-summer-travel-for-norwegians" rel="bookmark" title="Norway Updates Covid-19 Travel Advice: No Summer Travel for Norwegians">Norway Updates Covid-19 Travel Advice: No Summer Travel for Norwegians</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
You will not enjoy palm trees and white sandy beaches this summer. Current travel restrictions will last until August 20, says...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/panorama/norway-updates-covid-19-travel-advice-no-summer-travel-for-norwegians">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/panorama" class="td-post-category">Panorama</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/a-new-study-in-norway-proves-the-connection-between-depression-and-a-fatal-physical-disease" rel="bookmark" class="td-image-wrap " title="A New Study in Norway Proves the Connection Between Depression and a Fatal Physical Disease" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/NTNU_covid-696x370.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/a-new-study-in-norway-proves-the-connection-between-depression-and-a-fatal-physical-disease" rel="bookmark" title="A New Study in Norway Proves the Connection Between Depression and a Fatal Physical Disease">A New Study in Norway Proves the Connection Between Depression and a Fatal Physical Disease</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
The researchers believe the study proves that our body and mind are much closer together than one would think. This is...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/panorama/a-new-study-in-norway-proves-the-connection-between-depression-and-a-fatal-physical-disease">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/panorama" class="td-post-category">Panorama</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/messages-from-the-killed-step-sister-about-the-mosque-shooter-in-norway-he-is-racist-and-hateful-i-dont-feel-safe" rel="bookmark" class="td-image-wrap " title="Messages from the killed step-sister about the mosque shooter in Norway: &#8220;He is racist and hateful. I don&#8217;t feel safe&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/norway_mosque_shooter_sister-696x559.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/messages-from-the-killed-step-sister-about-the-mosque-shooter-in-norway-he-is-racist-and-hateful-i-dont-feel-safe" rel="bookmark" title="Messages from the killed step-sister about the mosque shooter in Norway: &#8220;He is racist and hateful. I don&#8217;t feel safe&#8221;">Messages from the killed step-sister about the mosque shooter in Norway: &#8220;He is racist and hateful. I don&#8217;t feel safe&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
On Thursday, the trial started against the murder and terror charges of right wing Philip Manshaus. Last year on August 10,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/panorama/messages-from-the-killed-step-sister-about-the-mosque-shooter-in-norway-he-is-racist-and-hateful-i-dont-feel-safe">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_775" data-td_block_id="tdi_35_775"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_775" data-td_block_id="tdi_35_775"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_37_d8c  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_37_d8c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_38_edc td_block_template_1">
<style>
/* custom css */
.tdi_38_edc.td-a-rec-img,
				.tdi_38_edc .td-adspot-title{
				    text-align: left;
				}.tdi_38_edc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_38_edc .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><div class="reklametag"> Advertisement</div>
<script type="text/javascript">
//Microsoft 300x250_surface2
var uri = 'https://impno.tradedoubler.com/imp?type(img)g(19977276)a(2153496)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=193030&a=2153496&g=19977276" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div><div class="td_block_wrap td_block_1 tdi_39_fd3 td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="tdi_39_fd3" >
<style>
/* custom css */
.tdi_39_fd3 .td-block-title a,
				.tdi_39_fd3 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_39_fd3 .td_module_4 .entry-title{
					font-size:20px !important;font-weight:700 !important;
				}.tdi_39_fd3 .td_module_6 .entry-title{
					font-size:16px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_fd3 .td_module_4 .entry-title{
					font-size:18px !important;font-weight:700 !important;
				}.tdi_39_fd3 .td_module_6 .entry-title{
					font-size:14px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_39_fd3 = new tdBlock();
block_tdi_39_fd3.id = "tdi_39_fd3";
block_tdi_39_fd3.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","block_template_id":"td_block_template_9","sort":"","m4f_title_font_family":"","offset":"4","m4f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTgifQ==","m4f_title_font_weight":"700","m6f_title_font_family":"","m6f_title_font_weight":"700","m6f_title_font_size":"eyJhbGwiOiIxNiIsInBvcnRyYWl0IjoiMTQifQ==","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_39_fd3","tdc_css_class":"tdi_39_fd3","tdc_css_class_style":"tdi_39_fd3_rand_style"}';
block_tdi_39_fd3.td_column_number = "1";
block_tdi_39_fd3.block_type = "td_block_1";
block_tdi_39_fd3.post_count = "4";
block_tdi_39_fd3.found_posts = "4386";
block_tdi_39_fd3.header_color = "";
block_tdi_39_fd3.ajax_pagination_infinite_stop = "";
block_tdi_39_fd3.max_num_pages = "1096";
tdBlocksArray.push(block_tdi_39_fd3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_39_fd3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tnp.no/norway/economy/china-becomes-the-second-biggest-shareholder-of-norways-airline-company-norwegian" rel="bookmark" class="td-image-wrap " title="China Becomes The Second Biggest Shareholder of Norway&#8217;s Airline Company Norwegian" ><img width="324" height="235" class="entry-thumb" src="https://www.tnp.no/newsimg/norwegian-boeng-flight-norway-324x235.jpg"   alt="" title="China Becomes The Second Biggest Shareholder of Norway&#8217;s Airline Company Norwegian" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/economy/china-becomes-the-second-biggest-shareholder-of-norways-airline-company-norwegian" rel="bookmark" title="China Becomes The Second Biggest Shareholder of Norway&#8217;s Airline Company Norwegian">China Becomes The Second Biggest Shareholder of Norway&#8217;s Airline Company Norwegian</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                
Chinese state owned company BOC Aviation Limited bought 12.67 percent of the Norwegian&#039;s shares. The purchase happened one day before the...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/politics/frp-demands-norway-to-stop-humanitarian-and-development-aid-to-china" rel="bookmark" class="td-image-wrap " title="FrP Demands Norway To Stop Humanitarian and Development Aid to China" ><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/president-of-china-Xi-Jinping-100x70.jpg"  srcset="https://www.tnp.no/newsimg/president-of-china-Xi-Jinping-100x70.jpg 100w, https://www.tnp.no/newsimg/president-of-china-Xi-Jinping-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="FrP Demands Norway To Stop Humanitarian and Development Aid to China" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/politics/frp-demands-norway-to-stop-humanitarian-and-development-aid-to-china" rel="bookmark" title="FrP Demands Norway To Stop Humanitarian and Development Aid to China">FrP Demands Norway To Stop Humanitarian and Development Aid to China</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/culture/young-writer-from-norway-wins-2020-eu-prize-for-literature" rel="bookmark" class="td-image-wrap " title="Young Writer from Norway Wins 2020 EU Prize for Literature" ><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/maria-skaranger-100x70.jpg"  srcset="https://www.tnp.no/newsimg/maria-skaranger-100x70.jpg 100w, https://www.tnp.no/newsimg/maria-skaranger-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Young Writer from Norway Wins 2020 EU Prize for Literature" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/culture/young-writer-from-norway-wins-2020-eu-prize-for-literature" rel="bookmark" title="Young Writer from Norway Wins 2020 EU Prize for Literature">Young Writer from Norway Wins 2020 EU Prize for Literature</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/the-only-public-2020-norway-national-day-parade-in-the-world-held-in-taiwan" rel="bookmark" class="td-image-wrap " title="The Only Public 2020 Norway National Day Parade in The World Held in Taiwan" ><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/maxresdefault-40-100x70.jpg"  srcset="https://www.tnp.no/newsimg/maxresdefault-40-100x70.jpg 100w, https://www.tnp.no/newsimg/maxresdefault-40-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="The Only Public 2020 Norway National Day Parade in The World Held in Taiwan" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/the-only-public-2020-norway-national-day-parade-in-the-world-held-in-taiwan" rel="bookmark" title="The Only Public 2020 Norway National Day Parade in The World Held in Taiwan">The Only Public 2020 Norway National Day Parade in The World Held in Taiwan</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_39_fd3" data-td_block_id="tdi_39_fd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_39_fd3" data-td_block_id="tdi_39_fd3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="https://www.tnp.no/tdb_templates/single-post-template-13" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vedat Sevincer"></span><meta itemprop="datePublished" content="2020-06-08T12:22:58+00:00"><meta itemprop="dateModified" content="2020-06-08T12:46:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tnp.no/norway/panorama/protestors-in-norway-will-stay-in-quarantine"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnp.no/img/logo.jpg"></span><meta itemprop="name" content="The Nordic Page"></span><meta itemprop="headline" content="Protestors in Norway Will Stay in Quarantine"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnp.no/newsimg/2020/06/black-lives-matter.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="536"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Nordic Page 2017                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=106044172826694&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ee3c8e02380b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.reklametag{font-size:10px;padding:0px 3px;margin:0!important;}
.td-aj-search-results h3.entry-title.td-module-title a{color:#111;}
.td_module_14 .td-read-more {
    display: none;
    margin-top: 15px;
}
.linktorelated img {margin: 0px;}
.advertorial a.td-post-category {
    right: 0px;
    left: 0px;
    text-align: center;
    font-size: 20px;
    text-transform: uppercase;
    background: #0000007d;
    margin: 0px;
}
.category-advertorial .td-a-rec{display:none;}
.category-advertorial .td-g-rec{display:none;}
.category-advertorial .entry-category {
    width: 100%;
}
.category-advertorial .entry-category a {
    width: 100%;
    text-align: center;
    font-size: 24px;
    text-transform: uppercase;
    padding: 8px;
}
.category-advertorial #wpdevar_comment_3{display:none;}
.td_module_mx1 .td-module-thumb .entry-thumb {
    width: 100%;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-content {
    background:none;
    padding-right: 0px;
}
#article_sidebar{
    width: 160px;
    padding-left: 20px;
}
#article_sidebar .img_ad{
    width:150px;
}
.td-container{padding-left:0px;padding-right:0px;}
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://www.tnp.no/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.tnp.no/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tnp.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.tnp.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T536NL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_23_ec4'),
                        blockClass = '.tdi_23_ec4',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":7514481,"deaths":421458,"recovered":3540696,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script>
</body>
</html>
<!-- Dynamic page generated in 5.265 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-12 18:26:40 -->

<!-- super cache -->