<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Norway&#039;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying - The Nordic Page</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tnp.no/xmlrpc.php" />
    <meta property="og:image" content="https://www.tnp.no/newsimg/texting-phone.jpg" /><link rel="icon" type="image/png" href="https://www.tnp.no/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Norway&#039;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying - The Nordic Page" />
<meta property="og:description" content="Telenor launches the web service called Nettslet to provide professional help for removing unwanted content from the web. A research by Norstat shows that more than half of today&#8217;s children and youth in Norway have experienced online bullying and shared private photos with other people. the problem is increasing. -We live in one of the &hellip;" />
<meta property="og:url" content="https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying" />
<meta property="og:site_name" content="The Nordic Page" />
<meta property="article:publisher" content="https://www.facebook.com/thenordicpage" />
<meta property="article:tag" content="BULLYING" />
<meta property="article:tag" content="INTERNET" />
<meta property="article:section" content="Panorama" />
<meta property="article:published_time" content="2019-07-24T13:04:59+00:00" />
<meta property="article:modified_time" content="2019-07-24T13:05:00+00:00" />
<meta property="og:updated_time" content="2019-07-24T13:05:00+00:00" />
<meta property="og:image" content="https://www.tnp.no/newsimg/texting-phone.jpg" />
<meta property="og:image:secure_url" content="https://www.tnp.no/newsimg/texting-phone.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Telenor launches the web service called Nettslet to provide professional help for removing unwanted content from the web. A research by Norstat shows that more than half of today&#8217;s children and youth in Norway have experienced online bullying and shared private photos with other people. the problem is increasing. -We live in one of the [&hellip;]" />
<meta name="twitter:title" content="Norway&#039;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying - The Nordic Page" />
<meta name="twitter:site" content="@thenordicpage" />
<meta name="twitter:image" content="https://www.tnp.no/newsimg/texting-phone.jpg" />
<meta name="twitter:creator" content="@thenordicpage" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tnp.no/#organization","name":"The Nordic Page Norway","url":"https://www.tnp.no/","sameAs":["https://www.facebook.com/thenordicpage","http://thenordicpage","https://twitter.com/thenordicpage"],"logo":{"@type":"ImageObject","@id":"https://www.tnp.no/#logo","url":"https://www.tnp.no/newsimg/the_nordic_page_logo.jpg","width":406,"height":81,"caption":"The Nordic Page Norway"},"image":{"@id":"https://www.tnp.no/#logo"}},{"@type":"WebSite","@id":"https://www.tnp.no/#website","url":"https://www.tnp.no/","name":"The Nordic Page","publisher":{"@id":"https://www.tnp.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tnp.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#primaryimage","url":"https://www.tnp.no/newsimg/texting-phone.jpg","width":960,"height":640,"caption":"two young people are texting"},{"@type":"WebPage","@id":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#webpage","url":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying","inLanguage":"en-US","name":"Norway&#039;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying - The Nordic Page","isPartOf":{"@id":"https://www.tnp.no/#website"},"primaryImageOfPage":{"@id":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#primaryimage"},"datePublished":"2019-07-24T13:04:59+00:00","dateModified":"2019-07-24T13:05:00+00:00"},{"@type":"Article","@id":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#article","isPartOf":{"@id":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#webpage"},"author":{"@id":"https://www.tnp.no/#/schema/person/8010a2d3f32ca75e2271f4e0c497ecb2"},"headline":"Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying","datePublished":"2019-07-24T13:04:59+00:00","dateModified":"2019-07-24T13:05:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#webpage"},"publisher":{"@id":"https://www.tnp.no/#organization"},"image":{"@id":"https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#primaryimage"},"keywords":"BULLYING,INTERNET","articleSection":"Panorama"},{"@type":["Person"],"@id":"https://www.tnp.no/#/schema/person/8010a2d3f32ca75e2271f4e0c497ecb2","name":"Vedat Sevincer","image":{"@type":"ImageObject","@id":"https://www.tnp.no/#authorlogo","url":"https://secure.gravatar.com/avatar/180f7ce30fe7eb0705a9b047d064cc44?s=96&d=mm&r=g","caption":"Vedat Sevincer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Feed" href="https://www.tnp.no/feed" />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Comments Feed" href="https://www.tnp.no/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tnp.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/td-composer/td-multi-purpose/style.css,wp-content/themes/Newspaper/style.css,wp-content/themes/TNP/style.css,wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css,wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css,wp-content/plugins/igniteup/includes/css/front-compulsory.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tnp.no\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tnp.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tnp.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tnp.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.tnp.no/?p=17099' />
<link rel="alternate" type="application/json+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fnorways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fnorways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying&#038;format=xml" />
<meta property="fb:app_id" content="106044172826694"/><link rel="shortcut icon" href="https://www.tnp.no/newsimg/the_nordic_page_logo.jpg" /><script type="text/javascript">igniteup_ajaxurl = "https://www.tnp.no/wp-admin/admin-ajax.php";</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c2bfaed264","wpRestUrl":"https:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tnp.no\/wp-admin\/","wpRestNonce":"c2bfaed264","wpRestUrl":"https:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10551933-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/httpwwwtnpno/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T536NL');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async></script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #990000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #990000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #990000;
                }
                .tdm-btn-style1 {
					background-color: #990000;
				}
				.tdm-btn-style2:before {
				    border-color: #990000;
				}
				.tdm-btn-style2 {
				    color: #990000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #990000;
                    -moz-box-shadow: 0 2px 16px #990000;
                    box-shadow: 0 2px 16px #990000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #990000;
                    -moz-box-shadow: 0 4px 26px #990000;
                    box-shadow: 0 4px 26px #990000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17099 single-format-standard cookies-not-set category-panorama norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topmenu-container"><ul id="menu-topmenu" class="td-mobile-main-menu"><li id="menu-item-15528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-15528"><a href="https://www.tnp.no/about-us">ABOUT US</a></li>
<li id="menu-item-15527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15527"><a href="https://www.tnp.no/contact-us">CONTACT US</a></li>
<li id="menu-item-15526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15526"><a href="https://www.tnp.no/advertise-with-us">ADVERTISE WITH US</a></li>
<li id="menu-item-15525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15525"><a href="https://www.tnp.no/terms-conditions">TERMS &#038; CONDITIONS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tnp.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, July 27, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15528"><a href="https://www.tnp.no/about-us">ABOUT US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15527"><a href="https://www.tnp.no/contact-us">CONTACT US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15526"><a href="https://www.tnp.no/advertise-with-us">ADVERTISE WITH US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15525"><a href="https://www.tnp.no/terms-conditions">TERMS &#038; CONDITIONS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tnp.no/">
            <img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
            <span class="td-visual-hidden">The Nordic Page</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d3ce3e85ae89_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d3ce3e85ae89_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d3ce3e85ae89_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement </span><a href="https://shutterstock.7eer.net/c/120863/276886/1305"><img src="https://a.impactradius-go.com/display-ad/1305-276886" border="0" alt="Get Started Now With Shutterstock" width="728" height="90"/></a><img height="0" width="0" src="https://shutterstock.7eer.net/i/120863/276886/1305" style="position:absolute;visibility:hidden;" border="0" /></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-topmenu-container"><ul id="menu-topmenu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15528"><a href="https://www.tnp.no/about-us">ABOUT US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15527"><a href="https://www.tnp.no/contact-us">CONTACT US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15526"><a href="https://www.tnp.no/advertise-with-us">ADVERTISE WITH US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15525"><a href="https://www.tnp.no/terms-conditions">TERMS &#038; CONDITIONS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tnp.no/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            


<div class="tnp-main-container">
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container">

            <div class="td-crumb-container">

                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tnp.no/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Norway" class="entry-crumb" href="https://www.tnp.no/category/norway">Norway</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Panorama" class="entry-crumb" href="https://www.tnp.no/category/norway/panorama">Panorama</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying</span></div>
            </div>



            <div class="td-pb-row">

                <div class="td-pb-span12 td-main-content">

                    <div class="td-ss-main-content">

                        
    <article class="post-17099 post type-post status-publish format-standard has-post-thumbnail category-panorama tag-bullying tag-internet">

        <div class="td-post-header">

            <ul class="td-category">

                
                        <li class="entry-category"><a href="https://www.tnp.no/category/norway/panorama">Panorama</a></li>

                    
            </ul>



            <header class="td-post-title">

                <!-- title -->

                <h3 class="entry-title td-module-title">

                    <a href="https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying" rel="bookmark" title="Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying">

                        Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying
                    </a>

                </h3>



                <div class="td-module-meta-info">

                    <!-- author -->

                    <div class="td-post-author-name">

                        <a href="https://www.tnp.no/author/vedats">Vedat Sevincer</a>

                        <div class="td-author-line"> - </div>

                    </div>



                    <!-- date -->

                    <span class="td-post-date">

                        <time class="entry-date updated td-module-date" datetime="2019-07-24T13:04:59+00:00" >July 24, 2019</time>

                    </span>



                    <!-- comments -->

                    <div class="td-post-comments">

                        <a href="https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying#respond">

                            <i class="td-icon-comments"></i>

                            0
                        </a>

                    </div>

                </div>

            </header>



            <div class="td-post-content">

                <!-- image -->

                
                        <div class="td-post-featured-image">

                            
                                <figure>

                                    <img class="entry-thumb" src="https://www.tnp.no/newsimg/texting-phone-768x512.jpg" alt="Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying" title="Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying" />

                                    <figcaption class="wp-caption-text">Photo:Pixabay</figcaption>

                                </figure>

                            
                        </div>

                

				<div id="article_sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_2_5d3ce3e85f062_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_2_5d3ce3e85f062" ><script>var block_td_uid_2_5d3ce3e85f062 = new tdBlock();
block_td_uid_2_5d3ce3e85f062.id = "td_uid_2_5d3ce3e85f062";
block_td_uid_2_5d3ce3e85f062.atts = '{"custom_title":"LATEST ARTICLES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-3333","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_5d3ce3e85f062_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_2_5d3ce3e85f062_rand","tdc_css_class_style":"td_uid_2_5d3ce3e85f062_rand_style"}';
block_td_uid_2_5d3ce3e85f062.td_column_number = "1";
block_td_uid_2_5d3ce3e85f062.block_type = "td_block_9";
block_td_uid_2_5d3ce3e85f062.post_count = "3";
block_td_uid_2_5d3ce3e85f062.found_posts = "4293";
block_td_uid_2_5d3ce3e85f062.header_color = "#";
block_td_uid_2_5d3ce3e85f062.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d3ce3e85f062.max_num_pages = "1431";
tdBlocksArray.push(block_td_uid_2_5d3ce3e85f062);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST ARTICLES</span></h4></div><div id=td_uid_2_5d3ce3e85f062 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying" rel="bookmark" title="Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying">Norway&#8217;s Telecommunication Giant Telenor Launches Service for Online Safety and Bullying</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/norwegians-eat-less-red-meat-to-fight-against-climate-change" rel="bookmark" title="Norwegians Eat Less Red Meat to Fight Against Climate Change">Norwegians Eat Less Red Meat to Fight Against Climate Change</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/the-last-lunar-eclipse-of-2019-will-be-seen-in-norway" rel="bookmark" title="The Last Lunar Eclipse of 2019 Will Be Seen in Norway">The Last Lunar Eclipse of 2019 Will Be Seen in Norway</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_3_5d3ce3e862b63_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5d3ce3e862b63_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d3ce3e862b63_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div>                
<h3><strong>Telenor launches the web service called Nettslet to provide professional help for removing unwanted content from the web.</strong></h3>



<p>A research by Norstat shows that more than half of today&#8217;s children and youth in Norway have experienced online bullying and shared private photos with other people. the problem is increasing. </p>



<p>-We live in one of the world&#8217;s most digital societies and reap the experiences of both good and evil, says Ric Brown, head of Telenor&#8217;s mobile division. He believes it is a joint responsibility to ensure that children and young people are safe on the internet.</p>



<p>Telenor therefore takes a step, and launches the service Nettslet. This is automatically included in the company&#8217;s subscriptions for children and young people. The service will provide professional help in removing unwanted content from the web.</p>



<p><strong>Lawyers and psychologist support</strong></p>



<p>Harassment on the net can take many forms and have serious consequences, and digital bullying often takes place in secret and anonymously. When you first end up in such a situation, it is important that you have someone to contact, says a press release from Telenor.</p>



<p>With NetSlett you get both legal and psychological assistance.</p>



<p>-No one should feel insecure online. Still, more and more people say they are bullied and have experienced the sharing of unwanted photos online. With this service, you get professional help to remove unwanted content from the internet- if you are to be offended, bullied, abused or threatened. This applies both to things that are written about you and private photos of you in circulation, says Brown in a press release from Telenor.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="https://www.tnp.no/norway/panorama/norways-telecommunication-giant-telenor-launches-service-for-online-safety-and-bullying" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
            </div>



            <footer>

                
                        <div class="td-post-source-tags">

                            <ul class="td-tags td-post-small-box clearfix">

                                <li><span>TAGS</span></li>

                                
                                        <li><a href="https://www.tnp.no/tag/bullying">BULLYING</a></li>

                                
                                        <li><a href="https://www.tnp.no/tag/internet">INTERNET</a></li>

                                
                            </ul>

                        </div>

                
                        <div class="td-block-row td-post-next-prev">

                            
                                <div class="td-block-span6 td-post-prev-post">

                                    <div class="td-post-next-prev-content">

                                        <span>Previous article</span>

                                        <a href="https://www.tnp.no/norway/panorama/norwegians-eat-less-red-meat-to-fight-against-climate-change">Norwegians Eat Less Red Meat to Fight Against Climate Change</a>

                                    </div>

                                </div>

                            


                            <div class="td-next-prev-separator"></div>



                        
                        </div>

                


                <!-- author box -->

                
                <div class="author-box-wrap">

                    <a href="https://www.tnp.no/author/vedats">

                        <img alt='' src='https://secure.gravatar.com/avatar/180f7ce30fe7eb0705a9b047d064cc44?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/180f7ce30fe7eb0705a9b047d064cc44?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />
                    </a>



                    <div class="desc">

                        <div class="td-author-name vcard author"><span class="fn">

                            <a href="https://www.tnp.no/author/vedats">Vedat Sevincer</a>

                        </span></div>



                        


                        <div class="td-author-description">

                            
                        </div>



                        <div class="clearfix"></div>

                    </div>

                </div>

            </footer>

        </div>

    </article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

                    </div>

                </div>

            </div>

        </div>

    </div>
</div>


<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Nordic Page 2017                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=106044172826694&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5d3ce3e865c9e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.reklametag{font-size:10px;padding:0px 3px;margin:0!important;}
.td-aj-search-results h3.entry-title.td-module-title a{color:#111;}
.td_module_14 .td-read-more {
    display: none;
    margin-top: 15px;
}
.linktorelated img {margin: 0px;}
.advertorial a.td-post-category {
    right: 0px;
    left: 0px;
    text-align: center;
    font-size: 20px;
    text-transform: uppercase;
    background: #0000007d;
    margin: 0px;
}
.category-advertorial .td-a-rec{display:none;}
.category-advertorial .td-g-rec{display:none;}
.category-advertorial .entry-category {
    width: 100%;
}
.category-advertorial .entry-category a {
    width: 100%;
    text-align: center;
    font-size: 24px;
    text-transform: uppercase;
    padding: 8px;
}
.category-advertorial #wpdevar_comment_3{display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-content {
    background:none;
    padding-right: 0px;
}
#article_sidebar{
    width: 160px;
    padding-left: 20px;
}
#article_sidebar .img_ad{
    width:150px;
}
.td-container{padding-left:0px;padding-right:0px;}
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://www.tnp.no/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-group-css' href='https://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tnp.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.tnp.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-includes/js/underscore.min.js,wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js,wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T536NL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!-- Dynamic page generated in 1.817 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-27 23:53:12 -->

<!-- Compression = gzip -->