<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Polar Bear in Norway Invades a Radio Station and Throws Its Own Personal Party - The Nordic Page</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="theme-color" content="#002664" />
    <link rel="pingback" href="https://www.tnp.no/xmlrpc.php" />
    <meta property="og:image" content="https://www.tnp.no/newsimg/polarbear.jpg" /><link rel="icon" type="image/png" href="https://www.tnp.no/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polar Bear in Norway Invades a Radio Station and Throws Its Own Personal Party - The Nordic Page" />
<meta property="og:description" content="A polar bear in Svalbard #Norway escapes through the window after invading a radio and filling its belly with chocolate and food for two and a half hours. The polar bear ended &#8220;its private party&#8221; after a strong helicopter sound warning and squeezed out through the small window. Comments" />
<meta property="og:url" content="https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party" />
<meta property="og:site_name" content="The Nordic Page" />
<meta property="article:publisher" content="https://www.facebook.com/thenordicpage" />
<meta property="article:tag" content="POLAR BEAR" />
<meta property="article:tag" content="SVALBARD" />
<meta property="article:section" content="Panorama" />
<meta property="article:published_time" content="2018-06-03T14:47:04+00:00" />
<meta property="article:modified_time" content="2018-06-03T14:50:45+00:00" />
<meta property="og:updated_time" content="2018-06-03T14:50:45+00:00" />
<meta property="og:image" content="https://www.tnp.no/newsimg/polarbear.jpg" />
<meta property="og:image:secure_url" content="https://www.tnp.no/newsimg/polarbear.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A polar bear in Svalbard #Norway escapes through the window after invading a radio and filling its belly with chocolate and food for two and a half hours. The polar bear ended &#8220;its private party&#8221; after a strong helicopter sound warning and squeezed out through the small window. Comments" />
<meta name="twitter:title" content="Polar Bear in Norway Invades a Radio Station and Throws Its Own Personal Party - The Nordic Page" />
<meta name="twitter:site" content="@thenordicpage" />
<meta name="twitter:image" content="https://www.tnp.no/newsimg/polarbear.jpg" />
<meta name="twitter:creator" content="@thenordicpage" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tnp.no\/","sameAs":["https:\/\/www.facebook.com\/thenordicpage","http:\/\/thenordicpage","https:\/\/twitter.com\/thenordicpage"],"@id":"https:\/\/www.tnp.no\/#organization","name":"The Nordic Page Norway","logo":"https:\/\/www.tnp.no\/newsimg\/the_nordic_page_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Feed" href="https://www.tnp.no/feed" />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Comments Feed" href="https://www.tnp.no/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tnp.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='https://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-cloudy/css/wpcloudy.min.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newspaper/style.css,wp-content/themes/TNP/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.tnp.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tnp.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tnp.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tnp.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tnp.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.tnp.no/?p=16485' />
<link rel="alternate" type="application/json+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fpolar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fnorway%2Fpanorama%2Fpolar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party&#038;format=xml" />
<meta property="fb:app_id" content="106044172826694"/>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tnp.no\/wp-admin\/","wpRestNonce":"568d13b6d6","wpRestUrl":"https:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tnp.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10551933-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.tnp.no/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.tnp.no/category/norway",
                                "name": "Norway"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.tnp.no/category/norway/panorama",
                                "name": "Panorama"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party",
                                "name": "Polar Bear in Norway Invades a Radio Station and Throws Its Own..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/httpwwwtnpno/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T536NL');</script>
<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-16485 single-format-video global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T536NL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-15514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15514"><a href="https://www.tnp.no/">Home</a></li>
<li id="menu-item-15504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15504"><a href="https://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li id="menu-item-15505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://www.tnp.no/category/norway/economy">Economy</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15506"><a href="https://www.tnp.no/category/norway/politics">Politics</a></li>
<li id="menu-item-15507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://www.tnp.no/category/norway/culture">Culture</a></li>
<li id="menu-item-15510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="https://www.tnp.no/category/norway/travel">Travel</a></li>
<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15512"><a href="https://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li id="menu-item-15511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15511"><a href="https://www.tnp.no/category/norway/multimedia">Multimedia</a></li>
<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://www.tnp.no/category/norway/global">Global</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tnp.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, June 6, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-15528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15528"><a href="https://www.tnp.no/about-us">ABOUT US</a></li>
<li id="menu-item-15527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15527"><a href="https://www.tnp.no/contact-us">CONTACT US</a></li>
<li id="menu-item-15526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15526"><a href="https://www.tnp.no/advertise-with-us">ADVERTISE WITH US</a></li>
<li id="menu-item-15525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15525"><a href="https://www.tnp.no/terms-conditions">TERMS &#038; CONDITIONS</a></li>
</ul></div><div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.tnp.no/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
</div>        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

   <div class="td-logo-wrap-full td-container-wrap">
   <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_1_5b17c3135d853_rand td_block_template_1"><hr/></div>        
    </div>	

    <!--div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap tnp-topmenu-wrap">
            <div class="td-container td-header-row td-header-main-menu tnp-topmenu-container">
                            </div>
        </div>
    </div-->

	
	
	
    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tnp.no/">
            <img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
            <span class="td-visual-hidden">The Nordic Page</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5b17c3135e1aa_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><a href="https://shutterstock.7eer.net/c/120863/276886/1305"><img src="https://a.impactradius-go.com/display-ad/1305-276886" border="0" alt="Get Started Now With Shutterstock" width="728" height="90"/></a><img height="0" width="0" src="https://shutterstock.7eer.net/i/120863/276886/1305" style="position:absolute;visibility:hidden;" border="0" /></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15514"><a href="https://www.tnp.no/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15504"><a href="https://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15505"><a href="https://www.tnp.no/category/norway/economy">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15506"><a href="https://www.tnp.no/category/norway/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15507"><a href="https://www.tnp.no/category/norway/culture">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15510"><a href="https://www.tnp.no/category/norway/travel">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15512"><a href="https://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15511"><a href="https://www.tnp.no/category/norway/multimedia">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15508"><a href="https://www.tnp.no/category/norway/global">Global</a></li>
</ul></div></div>            </div>
        </div>
    </div>

</div><div class="tnp-main-container">
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tnp.no/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Norway" class="entry-crumb" href="https://www.tnp.no/category/norway">Norway</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Panorama" class="entry-crumb" href="https://www.tnp.no/category/norway/panorama">Panorama</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polar Bear in Norway Invades a Radio Station and Throws Its Own...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16485" class="post-16485 post type-post status-publish format-video has-post-thumbnail hentry category-panorama tag-polar-bear tag-svalbard post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.tnp.no/category/norway">Norway</a></li><li class="entry-category"><a  href="https://www.tnp.no/category/norway/panorama">Panorama</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Polar Bear in Norway Invades a Radio Station and Throws Its Own Personal Party</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-03T14:47:04+00:00" >June 3, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>

        <div class="td-post-content">

        <div class="wpb_video_wrapper"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/nrknyheter/videos/10155833343261715/"><blockquote cite="https://www.facebook.com/nrknyheter/videos/10155833343261715/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nrknyheter/videos/10155833343261715/">Isbjørn brøt seg inn på hotell</a><p>Vi skjønner godt at Hilde gisper og snur når isbjørnen hopper ut av vindet!

Les mer: https://nrk.no/t-1.14067028</p>Publisert av <a href="https://www.facebook.com/nrknyheter/">NRK Nyheter</a> 3. juni 2018</blockquote></div></div>		<div id="article_sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_3_5b17c31362cd2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_3_5b17c31362cd2" ><script>var block_td_uid_3_5b17c31362cd2 = new tdBlock();
block_td_uid_3_5b17c31362cd2.id = "td_uid_3_5b17c31362cd2";
block_td_uid_3_5b17c31362cd2.atts = '{"custom_title":"LATEST ARTICLES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5b17c31362cd2_rand","separator":"","m8_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_3_5b17c31362cd2_rand","tdc_css_class_style":"td_uid_3_5b17c31362cd2_rand_style"}';
block_td_uid_3_5b17c31362cd2.td_column_number = "1";
block_td_uid_3_5b17c31362cd2.block_type = "td_block_9";
block_td_uid_3_5b17c31362cd2.post_count = "3";
block_td_uid_3_5b17c31362cd2.found_posts = "4171";
block_td_uid_3_5b17c31362cd2.header_color = "#";
block_td_uid_3_5b17c31362cd2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b17c31362cd2.max_num_pages = "1391";
tdBlocksArray.push(block_td_uid_3_5b17c31362cd2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST ARTICLES</span></h4></div><div id=td_uid_3_5b17c31362cd2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party" rel="bookmark" title="Polar Bear in Norway Invades a Radio Station and Throws Its Own Personal Party">Polar Bear in Norway Invades a Radio Station and Throws Its Own Personal Party</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/norway-norwegians-believe-norwegian-culture-is-better-than-other-cultures" rel="bookmark" title="Norwegians Believe Norwegian Culture Is Better Than Other Cultures">Norwegians Believe Norwegian Culture Is Better Than Other Cultures</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/sport/usain-bolt-can-play-football-in-norway" rel="bookmark" title="Usain Bolt Can Play Football in Norway">Usain Bolt Can Play Football in Norway</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_4_5b17c313664c0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div>        <p><span data-offset-key="1rcj-0-0">A polar bear in </span><span class="_247o" spellcheck="false" data-offset-key="1rcj-1-0"><span data-offset-key="1rcj-1-0">Svalbard</span></span> <span class="_5zk7" spellcheck="false" data-offset-key="1rcj-3-0"><span data-offset-key="1rcj-3-0">#Norway</span></span><span data-offset-key="1rcj-4-0"> escapes through the window after invading a radio and filling its belly with chocolate and food for two and a half hours. The polar bear ended &#8220;its private party&#8221; after a strong helicopter sound warning and squeezed out through the small window.</span></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5b17c313673a8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.tnp.no/tag/polar-bear">POLAR BEAR</a></li><li><a href="https://www.tnp.no/tag/svalbard">SVALBARD</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tnp.no/author/vedats">Vedat Sevincer</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vedat Sevincer"></span><meta itemprop="datePublished" content="2018-06-03T14:47:04+00:00"><meta itemprop="dateModified" content="2018-06-03T14:50:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tnp.no/norway/panorama/polar-bear-in-norway-invades-a-radio-station-and-throws-its-own-personal-party"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnp.no/img/logo.jpg"></span><meta itemprop="name" content="The Nordic Page"></span><meta itemprop="headline " content="Polar Bear in Norway Invades a Radio Station and Throws Its Own Personal Party"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnp.no/newsimg/polarbear.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="562"></span>        </footer>

    </article> <!-- /.post -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
    <div class="td_block_wrap td_block_related_posts td_uid_6_5b17c313682d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b17c313682d7" ><script>var block_td_uid_6_5b17c313682d7 = new tdBlock();
block_td_uid_6_5b17c313682d7.id = "td_uid_6_5b17c313682d7";
block_td_uid_6_5b17c313682d7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5b17c313682d7_rand","td_column_number":3,"live_filter_cur_post_id":16485,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b17c313682d7_rand","tdc_css_class_style":"td_uid_6_5b17c313682d7_rand_style"}';
block_td_uid_6_5b17c313682d7.td_column_number = "3";
block_td_uid_6_5b17c313682d7.block_type = "td_block_related_posts";
block_td_uid_6_5b17c313682d7.post_count = "3";
block_td_uid_6_5b17c313682d7.found_posts = "1898";
block_td_uid_6_5b17c313682d7.header_color = "";
block_td_uid_6_5b17c313682d7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b17c313682d7.max_num_pages = "633";
tdBlocksArray.push(block_td_uid_6_5b17c313682d7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5b17c313694d0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5b17c313682d7" href="#">RELATED ARTICLES</a><a id="td_uid_8_5b17c31369511" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5b17c313682d7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5b17c313682d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/norway-norwegians-believe-norwegian-culture-is-better-than-other-cultures" rel="bookmark" class="td-image-wrap" title="Norwegians Believe Norwegian Culture Is Better Than Other Cultures"><img width="218" height="150" class="entry-thumb" src="https://www.tnp.no/newsimg/children_17mai-218x150.jpg" srcset="https://www.tnp.no/newsimg/children_17mai-218x150.jpg 218w, https://www.tnp.no/newsimg/children_17mai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Norwegians Believe Norwegian Culture Is Better Than Other Cultures"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/norway-norwegians-believe-norwegian-culture-is-better-than-other-cultures" rel="bookmark" title="Norwegians Believe Norwegian Culture Is Better Than Other Cultures">Norwegians Believe Norwegian Culture Is Better Than Other Cultures</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/record-warm-affects-life-in-eastern-norway" rel="bookmark" class="td-image-wrap" title="Record High Temperatures Affect Life in Eastern Norway"><img width="218" height="150" class="entry-thumb" src="https://www.tnp.no/newsimg/warm-oslo-norway-218x150.jpg" srcset="https://www.tnp.no/newsimg/warm-oslo-norway-218x150.jpg 218w, https://www.tnp.no/newsimg/warm-oslo-norway-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Record High Temperatures Affect Life in Eastern Norway"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/record-warm-affects-life-in-eastern-norway" rel="bookmark" title="Record High Temperatures Affect Life in Eastern Norway">Record High Temperatures Affect Life in Eastern Norway</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/coffin-of-norwegian-man-accidentally-sent-from-norway-to-poland" rel="bookmark" class="td-image-wrap" title="Coffin of Norwegian Man Accidentally Sent From Norway to Poland"><img width="218" height="150" class="entry-thumb" src="https://www.tnp.no/newsimg/graveyard-218x150.jpg" srcset="https://www.tnp.no/newsimg/graveyard-218x150.jpg 218w, https://www.tnp.no/newsimg/graveyard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coffin of Norwegian Man Accidentally Sent From Norway to Poland"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/coffin-of-norwegian-man-accidentally-sent-from-norway-to-poland" rel="bookmark" title="Coffin of Norwegian Man Accidentally Sent From Norway to Poland">Coffin of Norwegian Man Accidentally Sent From Norway to Poland</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b17c313682d7" data-td_block_id="td_uid_6_5b17c313682d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b17c313682d7" data-td_block_id="td_uid_6_5b17c313682d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/thenordicpage" data-width="" data-height="" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside class="td_block_template_1 widget widget_tnp_clock_widget"><script>
var aa='<iframe id="tnp_clock" src="https://tnp.no/iframes/clock.php" height="160px" width="100%" sandbox="allow-same-origin allow-scripts allow-forms" scrolling="no" style="overflow:hidden;border:0px;"></iframe>';
document.write(aa)</script> 

</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5b17c3136c804_rand td_block_template_1"><div class="reklametag"> Advertisement</div>
<script type="text/javascript">
//Microsoft 300x250_surface2
var uri = 'https://impno.tradedoubler.com/imp?type(img)g(19977276)a(2153496)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=193030&a=2153496&g=19977276" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div><aside class="td_block_template_1 widget widget_tnp_curr_widget"><h4 class="block-title"><span>Exchange rates</span></h4><script>
var aa='<iframe id="tnp_curr" src="https://tnp.no/iframes/curr.php" height="400px" width="100%" sandbox="allow-same-origin allow-scripts allow-forms" scrolling="no" style="overflow:hidden;border:0px;"></iframe>';
document.write(aa)</script> 

</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5b17c3136d260_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5b17c3136d260" ><script>var block_td_uid_10_5b17c3136d260 = new tdBlock();
block_td_uid_10_5b17c3136d260.id = "td_uid_10_5b17c3136d260";
block_td_uid_10_5b17c3136d260.atts = '{"custom_title":"Most Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5b17c3136d260_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5b17c3136d260_rand","tdc_css_class_style":"td_uid_10_5b17c3136d260_rand_style"}';
block_td_uid_10_5b17c3136d260.td_column_number = "1";
block_td_uid_10_5b17c3136d260.block_type = "td_block_1";
block_td_uid_10_5b17c3136d260.post_count = "5";
block_td_uid_10_5b17c3136d260.found_posts = "261";
block_td_uid_10_5b17c3136d260.header_color = "#";
block_td_uid_10_5b17c3136d260.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b17c3136d260.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_10_5b17c3136d260);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=td_uid_10_5b17c3136d260 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/5503-the-guardian-norways-kvikk-lunsj-is-way-better-than-nestles-kitkat" rel="bookmark" class="td-image-wrap" title="The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat"><img width="324" height="235" class="entry-thumb" src="https://www.tnp.no/newsimg/kvikklunsj-324x235.jpg" alt="" title="The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/5503-the-guardian-norways-kvikk-lunsj-is-way-better-than-nestles-kitkat" rel="bookmark" title="The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat">The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                The Guardin joins in unending debate on which four-fingered chocolate bar tastes best.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/politics/5499-peace-talk-between-usa-and-north-korea-can-be-holden-in-oslo-norway" rel="bookmark" class="td-image-wrap" title="Peace Talks Between USA and North Korea Can Be Held in Norway"><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/north_korea_flags-100x70.jpg" srcset="https://www.tnp.no/newsimg/north_korea_flags-100x70.jpg 100w, https://www.tnp.no/newsimg/north_korea_flags-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peace Talks Between USA and North Korea Can Be Held in Norway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/politics/5499-peace-talk-between-usa-and-north-korea-can-be-holden-in-oslo-norway" rel="bookmark" title="Peace Talks Between USA and North Korea Can Be Held in Norway">Peace Talks Between USA and North Korea Can Be Held in Norway</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/economy/5496-norway-is-heading-to-a-new-financial-crisis" rel="bookmark" class="td-image-wrap" title="Norway Is Heading To A New Financial Crisis"><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/money_currency-100x70.jpg" srcset="https://www.tnp.no/newsimg/money_currency-100x70.jpg 100w, https://www.tnp.no/newsimg/money_currency-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Norway Is Heading To A New Financial Crisis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/economy/5496-norway-is-heading-to-a-new-financial-crisis" rel="bookmark" title="Norway Is Heading To A New Financial Crisis">Norway Is Heading To A New Financial Crisis</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/economy/5468-half-of-norway-uses-vipps-mobile-payment-app" rel="bookmark" class="td-image-wrap" title="Half of Norway Uses Vipps Mobile Payment App"><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/vipps-jpg-100x70.jpg" srcset="https://www.tnp.no/newsimg/vipps-jpg-100x70.jpg 100w, https://www.tnp.no/newsimg/vipps-jpg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Half of Norway Uses Vipps Mobile Payment App"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/economy/5468-half-of-norway-uses-vipps-mobile-payment-app" rel="bookmark" title="Half of Norway Uses Vipps Mobile Payment App">Half of Norway Uses Vipps Mobile Payment App</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/politics/5494-pope-francis-wants-norway-to-be-mediator-between-usa-and-north-korea" rel="bookmark" class="td-image-wrap" title="Pope Francis Wants Norway to Be Mediator Between USA and North Korea"><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/trump_kimjong-100x70.jpg" srcset="https://www.tnp.no/newsimg/trump_kimjong-100x70.jpg 100w, https://www.tnp.no/newsimg/trump_kimjong-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pope Francis Wants Norway to Be Mediator Between USA and North Korea"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/politics/5494-pope-francis-wants-norway-to-be-mediator-between-usa-and-north-korea" rel="bookmark" title="Pope Francis Wants Norway to Be Mediator Between USA and North Korea">Pope Francis Wants Norway to Be Mediator Between USA and North Korea</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>LATEST TAGS</span></h4><div class="tagcloud"><a href="https://www.tnp.no/tag" class="tag-cloud-link tag-link-107 tag-link-position-1" style="font-size: 22pt;" aria-label=" (507 items)"></a>
<a href="https://www.tnp.no/tag/22-july" class="tag-cloud-link tag-link-461 tag-link-position-2" style="font-size: 11pt;" aria-label="22 JULY (66 items)">22 JULY</a>
<a href="https://www.tnp.no/tag/aker-solutions" class="tag-cloud-link tag-link-397 tag-link-position-3" style="font-size: 11.875pt;" aria-label="AKER SOLUTIONS (78 items)">AKER SOLUTIONS</a>
<a href="https://www.tnp.no/tag/ap" class="tag-cloud-link tag-link-49 tag-link-position-4" style="font-size: 10.25pt;" aria-label="AP (58 items)">AP</a>
<a href="https://www.tnp.no/tag/asylum" class="tag-cloud-link tag-link-76 tag-link-position-5" style="font-size: 9.5pt;" aria-label="ASYLUM (50 items)">ASYLUM</a>
<a href="https://www.tnp.no/tag/bergen" class="tag-cloud-link tag-link-81 tag-link-position-6" style="font-size: 8.125pt;" aria-label="BERGEN (39 items)">BERGEN</a>
<a href="https://www.tnp.no/tag/breivik" class="tag-cloud-link tag-link-212 tag-link-position-7" style="font-size: 11.5pt;" aria-label="BREIVIK (73 items)">BREIVIK</a>
<a href="https://www.tnp.no/tag/brende" class="tag-cloud-link tag-link-111 tag-link-position-8" style="font-size: 8pt;" aria-label="BRENDE (38 items)">BRENDE</a>
<a href="https://www.tnp.no/tag/china" class="tag-cloud-link tag-link-90 tag-link-position-9" style="font-size: 9.625pt;" aria-label="CHINA (51 items)">CHINA</a>
<a href="https://www.tnp.no/tag/education" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 11.75pt;" aria-label="EDUCATION (77 items)">EDUCATION</a>
<a href="https://www.tnp.no/tag/election" class="tag-cloud-link tag-link-234 tag-link-position-11" style="font-size: 11.25pt;" aria-label="ELECTION (70 items)">ELECTION</a>
<a href="https://www.tnp.no/tag/employment" class="tag-cloud-link tag-link-225 tag-link-position-12" style="font-size: 9.375pt;" aria-label="EMPLOYMENT (49 items)">EMPLOYMENT</a>
<a href="https://www.tnp.no/tag/environment" class="tag-cloud-link tag-link-28 tag-link-position-13" style="font-size: 9.25pt;" aria-label="ENVIRONMENT (48 items)">ENVIRONMENT</a>
<a href="https://www.tnp.no/tag/erna-solberg" class="tag-cloud-link tag-link-283 tag-link-position-14" style="font-size: 8.375pt;" aria-label="ERNA SOLBERG (41 items)">ERNA SOLBERG</a>
<a href="https://www.tnp.no/tag/eu" class="tag-cloud-link tag-link-54 tag-link-position-15" style="font-size: 12.25pt;" aria-label="EU (85 items)">EU</a>
<a href="https://www.tnp.no/tag/festival" class="tag-cloud-link tag-link-172 tag-link-position-16" style="font-size: 9pt;" aria-label="FESTIVAL (46 items)">FESTIVAL</a>
<a href="https://www.tnp.no/tag/food" class="tag-cloud-link tag-link-560 tag-link-position-17" style="font-size: 8.25pt;" aria-label="FOOD (40 items)">FOOD</a>
<a href="https://www.tnp.no/tag/football" class="tag-cloud-link tag-link-598 tag-link-position-18" style="font-size: 8.25pt;" aria-label="FOOTBALL (40 items)">FOOTBALL</a>
<a href="https://www.tnp.no/tag/frp" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 15.125pt;" aria-label="FRP (144 items)">FRP</a>
<a href="https://www.tnp.no/tag/government" class="tag-cloud-link tag-link-801 tag-link-position-20" style="font-size: 9.625pt;" aria-label="GOVERNMENT (52 items)">GOVERNMENT</a>
<a href="https://www.tnp.no/tag/health" class="tag-cloud-link tag-link-271 tag-link-position-21" style="font-size: 9.5pt;" aria-label="HEALTH (50 items)">HEALTH</a>
<a href="https://www.tnp.no/tag/hyre" class="tag-cloud-link tag-link-50 tag-link-position-22" style="font-size: 12.125pt;" aria-label="HøYRE (82 items)">HøYRE</a>
<a href="https://www.tnp.no/tag/immigration" class="tag-cloud-link tag-link-266 tag-link-position-23" style="font-size: 12.25pt;" aria-label="IMMIGRATION (84 items)">IMMIGRATION</a>
<a href="https://www.tnp.no/tag/israel" class="tag-cloud-link tag-link-17 tag-link-position-24" style="font-size: 9.375pt;" aria-label="ISRAEL (49 items)">ISRAEL</a>
<a href="https://www.tnp.no/tag/krf" class="tag-cloud-link tag-link-381 tag-link-position-25" style="font-size: 11.25pt;" aria-label="KRF (70 items)">KRF</a>
<a href="https://www.tnp.no/tag/music" class="tag-cloud-link tag-link-170 tag-link-position-26" style="font-size: 9.75pt;" aria-label="MUSIC (53 items)">MUSIC</a>
<a href="https://www.tnp.no/tag/nato" class="tag-cloud-link tag-link-169 tag-link-position-27" style="font-size: 8.375pt;" aria-label="NATO (41 items)">NATO</a>
<a href="https://www.tnp.no/tag/nobel" class="tag-cloud-link tag-link-230 tag-link-position-28" style="font-size: 10.75pt;" aria-label="NOBEL (63 items)">NOBEL</a>
<a href="https://www.tnp.no/tag/norway" class="tag-cloud-link tag-link-399 tag-link-position-29" style="font-size: 9.75pt;" aria-label="NORWAY (53 items)">NORWAY</a>
<a href="https://www.tnp.no/tag/norwegian" class="tag-cloud-link tag-link-248 tag-link-position-30" style="font-size: 9.625pt;" aria-label="NORWEGIAN (52 items)">NORWEGIAN</a>
<a href="https://www.tnp.no/tag/oslo" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 17.25pt;" aria-label="OSLO (212 items)">OSLO</a>
<a href="https://www.tnp.no/tag/police" class="tag-cloud-link tag-link-196 tag-link-position-32" style="font-size: 13.875pt;" aria-label="POLICE (113 items)">POLICE</a>
<a href="https://www.tnp.no/tag/pst" class="tag-cloud-link tag-link-497 tag-link-position-33" style="font-size: 9.125pt;" aria-label="PST (47 items)">PST</a>
<a href="https://www.tnp.no/tag/refugee" class="tag-cloud-link tag-link-75 tag-link-position-34" style="font-size: 9.125pt;" aria-label="REFUGEE (47 items)">REFUGEE</a>
<a href="https://www.tnp.no/tag/russia" class="tag-cloud-link tag-link-167 tag-link-position-35" style="font-size: 13.375pt;" aria-label="RUSSIA (103 items)">RUSSIA</a>
<a href="https://www.tnp.no/tag/sv" class="tag-cloud-link tag-link-233 tag-link-position-36" style="font-size: 9.875pt;" aria-label="SV (54 items)">SV</a>
<a href="https://www.tnp.no/tag/sweden" class="tag-cloud-link tag-link-67 tag-link-position-37" style="font-size: 9.375pt;" aria-label="SWEDEN (49 items)">SWEDEN</a>
<a href="https://www.tnp.no/tag/syria" class="tag-cloud-link tag-link-142 tag-link-position-38" style="font-size: 11.875pt;" aria-label="SYRIA (78 items)">SYRIA</a>
<a href="https://www.tnp.no/tag/tax" class="tag-cloud-link tag-link-296 tag-link-position-39" style="font-size: 9.25pt;" aria-label="TAX (48 items)">TAX</a>
<a href="https://www.tnp.no/tag/telenor" class="tag-cloud-link tag-link-602 tag-link-position-40" style="font-size: 9.75pt;" aria-label="TELENOR (53 items)">TELENOR</a>
<a href="https://www.tnp.no/tag/terror" class="tag-cloud-link tag-link-100 tag-link-position-41" style="font-size: 14.375pt;" aria-label="TERROR (125 items)">TERROR</a>
<a href="https://www.tnp.no/tag/un" class="tag-cloud-link tag-link-101 tag-link-position-42" style="font-size: 10.125pt;" aria-label="UN (56 items)">UN</a>
<a href="https://www.tnp.no/tag/usa" class="tag-cloud-link tag-link-37 tag-link-position-43" style="font-size: 13.25pt;" aria-label="USA (101 items)">USA</a>
<a href="https://www.tnp.no/tag/venstre" class="tag-cloud-link tag-link-214 tag-link-position-44" style="font-size: 8.125pt;" aria-label="VENSTRE (39 items)">VENSTRE</a>
<a href="https://www.tnp.no/tag/weather" class="tag-cloud-link tag-link-305 tag-link-position-45" style="font-size: 8.25pt;" aria-label="WEATHER (40 items)">WEATHER</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
</div> <!-- /.tnp-main-container -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Nordic Page 2017                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=106044172826694&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5b17c31382b34
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.reklametag{font-size:10px;padding:0px 3px;margin:0!important;}
.td-aj-search-results h3.entry-title.td-module-title a{color:#111;}
.td_module_14 .td-read-more {
    display: none;
    margin-top: 15px;
}
.linktorelated img {margin: 0px;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-content {
    background:none;
    padding-right: 0px;
}
#article_sidebar{
    width: 160px;
    padding-left: 20px;
}
#article_sidebar .img_ad{
    width:150px;
}
.td-container{padding-left:0px;padding-right:0px;}
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://www.tnp.no/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-group-css' href='https://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tnp.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"1849ed6dcf","wpc_url":"https:\/\/www.tnp.no\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.tnp.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js,wp-content/themes/Newspaper/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tnp.no/wp-content/themes/TNP/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tnp.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b17c3138358a"></textarea>
						<div id="td_live_css_uid_1_5b17c3138358a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b17c3138358a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b17c3138358a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>