<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Dancing Politics: Norway Prime Minister and Other Ministers Dance for Children TV and National Day The Nordic Page</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.tnp.no/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.tnp.no/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Norway Prime Minister Erna Solberg and other ministers of the government gathered to dance for children and national day." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dancing Politics: Norway Prime Minister and Other Ministers Dance for Children TV and National Day The Nordic Page" />
	<meta property="og:description" content="Norway Prime Minister Erna Solberg and other ministers of the government gathered to dance for children and national day." />
	<meta property="og:url" content="https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day" />
	<meta property="og:site_name" content="The Nordic Page" />
	<meta property="article:publisher" content="https://www.facebook.com/thenordicpage" />
	<meta property="article:published_time" content="2020-05-15T14:00:19+00:00" />
	<meta property="article:modified_time" content="2020-05-15T18:19:28+00:00" />
	<meta property="og:image" content="https://www.tnp.no/newsimg/dance_erna_norway.png" />
	<meta property="og:image:width" content="694" />
	<meta property="og:image:height" content="359" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@thenordicpage" />
	<meta name="twitter:site" content="@thenordicpage" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tnp.no/#organization","name":"The Nordic Page Norway","url":"https://www.tnp.no/","sameAs":["https://www.facebook.com/thenordicpage","http://thenordicpage","https://twitter.com/thenordicpage"],"logo":{"@type":"ImageObject","@id":"https://www.tnp.no/#logo","inLanguage":"en-US","url":"https://www.tnp.no/newsimg/the_nordic_page_logo.jpg","width":406,"height":81,"caption":"The Nordic Page Norway"},"image":{"@id":"https://www.tnp.no/#logo"}},{"@type":"WebSite","@id":"https://www.tnp.no/#website","url":"https://www.tnp.no/","name":"The Nordic Page","description":"News from Norway","publisher":{"@id":"https://www.tnp.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tnp.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day#primaryimage","inLanguage":"en-US","url":"https://www.tnp.no/newsimg/dance_erna_norway.png","width":694,"height":359},{"@type":"WebPage","@id":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day#webpage","url":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day","name":"Dancing Politics: Norway Prime Minister and Other Ministers Dance for Children TV and National Day The Nordic Page","isPartOf":{"@id":"https://www.tnp.no/#website"},"primaryImageOfPage":{"@id":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day#primaryimage"},"datePublished":"2020-05-15T14:00:19+00:00","dateModified":"2020-05-15T18:19:28+00:00","description":"Norway Prime Minister Erna Solberg and other ministers of the government gathered to dance for children and national day.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day"]}]},{"@type":"Article","@id":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day#article","isPartOf":{"@id":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day#webpage"},"author":{"@id":"https://www.tnp.no/#/schema/person/0fca4e569f9347dd53e756d2af32a98c"},"headline":"Dancing Politics: Norway Prime Minister and Other Ministers Dance for Children TV and National Day","datePublished":"2020-05-15T14:00:19+00:00","dateModified":"2020-05-15T18:19:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day#webpage"},"publisher":{"@id":"https://www.tnp.no/#organization"},"image":{"@id":"https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day#primaryimage"},"keywords":"dancing,NRK","articleSection":"Politics,Social Media","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.tnp.no/#/schema/person/0fca4e569f9347dd53e756d2af32a98c","name":"TNP","image":{"@type":"ImageObject","@id":"https://www.tnp.no/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/1366302048c33afb3e6c5beadc037ac5?s=96&d=mm&r=g","caption":"TNP"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Feed" href="https://www.tnp.no/feed" />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Comments Feed" href="https://www.tnp.no/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tnp.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.tnp.no/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tnp.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.tnp.no/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.tnp.no/wp-content/plugins/td-newsletter/style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.tnp.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A700%7COpen+Sans%3A300&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tnp.no/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.tnp.no/wp-content/themes/TNP/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.tnp.no/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.tnp.no/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.tnp.no/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.tnp.no\/wp-admin\/admin-ajax.php","nonce":"9329c94a46","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tnp.no/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.tnp.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tnp.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tnp.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.tnp.no/?p=17693' />
<link rel="alternate" type="application/json+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fsocial-media%2Fdancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tnp.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnp.no%2Fsocial-media%2Fdancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day&#038;format=xml" />
<meta property="fb:app_id" content="106044172826694"/>
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1589652988236,"lastUpdate":1589652988236,"confirmed":4542347,"deaths":307666,"recovered":1637067,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js"></script><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e3e35b95ab","wpRestUrl":"https:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tnp.no\/wp-admin\/","wpRestNonce":"e3e35b95ab","wpRestUrl":"https:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<script>window.ajaxurl="https://www.tnp.no/wp-admin/admin-ajax.php";window.dzsap_init_calls=[];window.dzsap_curr_user="0";window.dzsap_settings= { dzsap_site_url: "http://www.tnp.no/",wpurl: "http://www.tnp.no/",version: "5.62",ajax_url: "https://www.tnp.no/wp-admin/admin-ajax.php", debug_mode:"off" }; </script><style class="dzsap-extrastyling">.feed-dzsap{ display:none; }</style><link rel="amphtml" href="https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10551933-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/httpwwwtnpno/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T536NL');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #990000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #990000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #990000;
                }
                .tdm-btn-style1 {
					background-color: #990000;
				}
				.tdm-btn-style2:before {
				    border-color: #990000;
				}
				.tdm-btn-style2 {
				    color: #990000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #990000;
                    -moz-box-shadow: 0 2px 16px #990000;
                    box-shadow: 0 2px 16px #990000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #990000;
                    -moz-box-shadow: 0 4px 26px #990000;
                    box-shadow: 0 4px 26px #990000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17693 single-format-video cookies-not-set td-standard-pack category-politics category-social-media dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day global-block-template-1 tdb_template_16692 tdb-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-15514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15514"><a href="https://www.tnp.no/">Home</a></li>
<li id="menu-item-15504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="https://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li id="menu-item-15505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://www.tnp.no/category/norway/economy">Economy</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15506"><a href="https://www.tnp.no/category/norway/politics">Politics</a></li>
<li id="menu-item-15507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://www.tnp.no/category/norway/culture">Culture</a></li>
<li id="menu-item-15510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="https://www.tnp.no/category/norway/travel">Travel</a></li>
<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15512"><a href="https://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://www.tnp.no/category/norway/global">Global</a></li>
<li id="menu-item-17355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17355"><a href="https://www.tnp.no/listen-radio-stations-from-norway">RADIO🎙</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tnp.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-15528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15528"><a href="https://www.tnp.no/about-us">ABOUT US</a></li>
<li id="menu-item-15527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15527"><a href="https://www.tnp.no/contact-us">CONTACT US</a></li>
<li id="menu-item-15526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15526"><a href="https://www.tnp.no/advertise-with-us">ADVERTISE WITH US</a></li>
<li id="menu-item-15525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15525"><a href="https://www.tnp.no/terms-conditions">TERMS &#038; CONDITIONS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tnp.no/">
            <img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
            <span class="td-visual-hidden">The Nordic Page</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_3d2 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_3d2.td-a-rec-img,
				.tdi_1_3d2 .td-adspot-title{
				    text-align: left;
				}.tdi_1_3d2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_3d2 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15514"><a href="https://www.tnp.no/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15504"><a href="https://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15505"><a href="https://www.tnp.no/category/norway/economy">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15506"><a href="https://www.tnp.no/category/norway/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15507"><a href="https://www.tnp.no/category/norway/culture">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15510"><a href="https://www.tnp.no/category/norway/travel">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15512"><a href="https://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15508"><a href="https://www.tnp.no/category/norway/global">Global</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17355"><a href="https://www.tnp.no/listen-radio-stations-from-norway">RADIO🎙</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tnp.no/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="17693" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-16692"
                    class="post-16692 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                                                                            >
                    <div id="tdi_2_fc5" class="tdc-zone"><div class="tdc_zone tdi_3_0cd  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_0cd{
                    min-height: 0;
                }
</style><div id="tdi_4_ed2" class="tdc-row"><div class="vc_row tdi_5_11d td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_11d{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_11d{
margin-top:30px !important;
}

.tdi_5_11d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_7_2d2  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_7_2d2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_9_2ff  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9_2ff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_9_2ff{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_9_2ff .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_11_59e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_59e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_12_2df td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_12_2df" >
<style>

/* inline tdc_css att */

.tdi_12_2df{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_12_2df { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_2df{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_2df{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_2df{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_2df .tdb-entry-category{
					padding: 0px;
				
					color: #222222 !important;
				
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_12_2df .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_12_2df .tdb-cat-sep{
					font-size: 14px;
				}.tdi_12_2df .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_12_2df{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tnp.no/category/norway" ><span class="tdb-cat-bg"></span>Norway</a><a class="tdb-entry-category" href="https://www.tnp.no/category/norway/politics" ><span class="tdb-cat-bg"></span>Politics</a><a class="tdb-entry-category" href="https://www.tnp.no/category/social-media" ><span class="tdb-cat-bg"></span>Social Media</a></div></div></div></div></div></div><div class="td_block_wrap tdb_title tdi_13_44f tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_44f" >
<style>

/* inline tdc_css att */

.tdi_13_44f{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_13_44f .tdb-title-text{
					color: #222222;
				
					font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_13_44f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_13_44f .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_13_44f{
					text-align: center;
				}.tdi_13_44f .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_44f .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13_44f .tdb-title-text{
					font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dancing Politics: Norway Prime Minister and Other Ministers Dance for Children TV and National Day</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_16_e0f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_e0f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_16_e0f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_16_e0f .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_16_e0f{
margin-bottom:30px !important;
}

.tdi_16_e0f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_e0f{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_18_20d  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_18_20d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_18_20d{
width:45% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_20d{
margin-bottom:10px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_19_0fd td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_19_0fd" >
<style>
/* custom css */
.tdi_19_0fd i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">May 15, 2020</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_21_727  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_727{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_21_727{
width:55% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_21_727{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_22_5f5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_5f5" >
<style>

/* inline tdc_css att */

.tdi_22_5f5{
margin-top:-5px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_5f5{
margin-top:5px !important;
margin-bottom:25px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_5f5 .td-ps-bg .td-social-network div,
				.tdi_22_5f5 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_22_5f5 .td-ps-dark-bg .td-social-network div{
					background-color: #222222;
				}.tdi_22_5f5 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #222222;
				}.tdi_22_5f5 .td-ps-border-colored .td-social-but-text{
				    border-color: #222222;
				}
</style><div id="tdi_22_5f5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tnp.no%2Fsocial-media%2Fdancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dancing+Politics%3A+Norway+Prime+Minister+and+Other+Ministers+Dance+for+Children+TV+and+National+Day&url=https%3A%2F%2Fwww.tnp.no%2Fsocial-media%2Fdancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day&via=thenordicpage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_22_5f5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_23_df5 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_df5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_df5{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_df5 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="wpb_video_wrapper"><div id="fb-root"></div>
<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0"></script><div class="fb-video" data-href="https://www.facebook.com/nrkskole/videos/2661793600764950/"><blockquote cite="https://www.facebook.com/nrkskole/videos/2661793600764950/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nrkskole/videos/2661793600764950/">Dansende regjering</a><p>Det er ikke bare skoleelever som denne uka har øvd på dansen til 17.mai... 🕺💃

Det er ennå ikke for sent å lære seg dansen: https://nrksuper.no/serie/dans-til-dovre-faller/</p>Posted by <a href="https://www.facebook.com/nrkskole/">NRK Skole</a> on Friday, May 15, 2020</blockquote></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_24_5e0 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_24_5e0" >
<style>
/* custom css */
.tdi_24_5e0,
                .tdi_24_5e0 > p{
			        font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;
		        }.tdi_24_5e0 h1{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_5e0 h2{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_5e0 h3{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_5e0 h4{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_24_5e0 h5{
			        font-weight:700 !important;
		        }.tdi_24_5e0 h6{
			        font-weight:700 !important;
		        }.tdi_24_5e0 li{
			        font-size:16px !important;font-weight:300 !important;
		        }.tdi_24_5e0 li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_24_5e0 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:36px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_5e0 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:30px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_24_5e0 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:26px !important;line-height:1.3 !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<h3><strong>Norway Prime Minister Erna Solberg and other ministers of the government gathered to dance for children and national day. </strong></h3>



<p><a rel="noreferrer noopener" href="https://www.nrk.no/kultur/se-regjeringens-17.-mai-dans_-_-raja-vs-isaksen-100-0-1.15017960" target="_blank">NRK&#8217;s children TV</a> invited the government members to dance to the popular children song for the national day.  </p>



<p>The video has gone viral on the social media in a short time.&nbsp;Many compared the dance skills within the government. Culture Minister Abid Raja received appraisal for his moves.</p>



<p><a href="https://www.tnp.no/?s=isaksen">Torbjørn Røe Isaksen</a>, Minister of Labour and Social Inclusion, mocked his own dancing skills compared to Raja on Instagram.</p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CALfyCMnMps/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CALfyCMnMps/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CALfyCMnMps/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bump’n’grind vs. white men can’t dance. Raja vs. Isaksen. 100-0. (Videoinnspilling for @nrksuper) Hurra 🇳🇴&#8230;</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/torbjornroeisaksen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Torbjørn Røe Isaksen</a> (@torbjornroeisaksen) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-14T19:19:58+00:00">May 14, 2020 at 12:19pm PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p><strong>While many believe the government&#8217;s display is a breath of fresh air, some people find it embarrassing, or cringe &#8211; as one young member of Prime Minster&#8217;s own Conservative party wrote.</strong></p>



<p>&#8220;Simply terrible to look at, and terribly embarrassing.&nbsp;We (and they) should have been spared from this!&nbsp;(And now I&#8217;m not ironic), ”writes Henning Warloe, Bergen City Council Member, on&nbsp;<a href="https://twitter.com/HWarloe/status/1261170198939394048" target="_blank" rel="noreferrer noopener">Twitter</a>&nbsp;.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="no" dir="ltr">RETT OG SLETT fælt å se på, og forferdelig pinlig. Vi (og de) burde vært spart for dette! (Og nå er jeg ikke ironisk) <a href="https://t.co/NtEBnIQh3T">https://t.co/NtEBnIQh3T</a></p>&mdash; Henning Warloe (@HWarloe) <a href="https://twitter.com/HWarloe/status/1261170198939394048?ref_src=twsrc%5Etfw">May 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>This is the second time in a week the prime minister is dancing. On May 12, she danced with nurses in a video posted on TikTok.</p>



<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@idageroe/video/6825890606523387142" data-video-id="6825890606523387142" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@idageroe" href="https://www.tiktok.com/@idageroe" rel="noopener noreferrer">@idageroe</a> <p>Erna ønsker alle sykepleiere gratulerer med dagen😁❤️@marieblian  <a title="ernasolberg" target="_blank" href="https://www.tiktok.com/tag/ernasolberg" rel="noopener noreferrer">##ernasolberg</a> <a title="foryou" target="_blank" href="https://www.tiktok.com/tag/foryou" rel="noopener noreferrer">##foryou</a> <a title="viral" target="_blank" href="https://www.tiktok.com/tag/viral" rel="noopener noreferrer">##viral</a> <a title="trend" target="_blank" href="https://www.tiktok.com/tag/trend" rel="noopener noreferrer">##trend</a> <a title="xyzbca" target="_blank" href="https://www.tiktok.com/tag/xyzbca" rel="noopener noreferrer">##xyzbca</a></p> <a target="_blank" title="♬ Laxed (Siren Beat) - Jawsh 685" href="https://www.tiktok.com/music/Laxed-Siren-Beat-6804093117843770118" rel="noopener noreferrer">♬ Laxed (Siren Beat) &#8211; Jawsh 685</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></div></div><div class="td_block_wrap tdb_single_tags tdi_27_85e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_85e" >
<style>
/* custom css */
.tdi_27_85e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_27_85e a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_85e a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_85e a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_27_85e a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tnp.no/tag/dancing">dancing</a></li><li><a href="https://www.tnp.no/tag/nrk">NRK</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29_a25  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_29_a25{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_30_225 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_225" ><div class="tdb-share-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_30_225" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tnp.no%2Fsocial-media%2Fdancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dancing+Politics%3A+Norway+Prime+Minister+and+Other+Ministers+Dance+for+Children+TV+and+National+Day&url=https%3A%2F%2Fwww.tnp.no%2Fsocial-media%2Fdancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day&via=thenordicpage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_30_225">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_32_ee6 "><div class="td-fix-index"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_34_622  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_34_622{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_622{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_35_e2c td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts"  data-td-block-uid="tdi_35_e2c" >
<style>

/* inline tdc_css att */

.tdi_35_e2c{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_35_e2c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/politics" class="td-post-category">Politics</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/politics/hungary-summons-norways-ambassador-over-controversial-corona-law-criticism" rel="bookmark" class="td-image-wrap " title="Hungary Summons Norway&#8217;s  Ambassador Over Criticism of Controversial Corona Law" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/victor_orban_hungary-696x463.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/politics/hungary-summons-norways-ambassador-over-controversial-corona-law-criticism" rel="bookmark" title="Hungary Summons Norway&#8217;s  Ambassador Over Criticism of Controversial Corona Law">Hungary Summons Norway&#8217;s  Ambassador Over Criticism of Controversial Corona Law</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
Ministry of Foreign Affairs of Hungary summons the ambassadors from Norway and the other four Nordic countries following a joint Nordic...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/politics/hungary-summons-norways-ambassador-over-controversial-corona-law-criticism">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/social-media" class="td-post-category">Social Media</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/social-media/social-distancing-in-norway-before-and-after-corona-not-so-different" rel="bookmark" class="td-image-wrap " title="Social Distancing in Norway Before and After Corona: Actually Not So Different" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/CORONA-SOCIAL-SITANCING-NORWAY-696x433.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/social-media/social-distancing-in-norway-before-and-after-corona-not-so-different" rel="bookmark" title="Social Distancing in Norway Before and After Corona: Actually Not So Different">Social Distancing in Norway Before and After Corona: Actually Not So Different</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
Social distancing and personal space have been stereotypically like this in Norway way before quarantine. Here are some examples from the social...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/social-media/social-distancing-in-norway-before-and-after-corona-not-so-different">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/social-media" class="td-post-category">Social Media</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/social-media/a-very-%f0%9f%98%b7-street-art-from-the-street-art-capital-of-norway-stavanger" rel="bookmark" class="td-image-wrap " title="A very 😷 street art from the street art capital of Norway, Stavanger" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/visit-norway-street-art-696x694.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/social-media/a-very-%f0%9f%98%b7-street-art-from-the-street-art-capital-of-norway-stavanger" rel="bookmark" title="A very 😷 street art from the street art capital of Norway, Stavanger">A very 😷 street art from the street art capital of Norway, Stavanger</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
This piece of street art in Stavanger with reference to the current corona situation is titled Lovers, and is made by talented...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/social-media/a-very-%f0%9f%98%b7-street-art-from-the-street-art-capital-of-norway-stavanger">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/social-media" class="td-post-category">Social Media</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/social-media/what-happens-when-norway-prime-minister-forgets-no-handshake-rule-against-coronavirus" rel="bookmark" class="td-image-wrap td-module-video-modal" title="What happens when Norway prime Minister forgets no handshake rule against coronavirus?" data-video-source="facebook" data-video-url="https://www.facebook.com/thenordicpage/videos/1559351850887311/"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/erna-handshake-696x1062.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/social-media/what-happens-when-norway-prime-minister-forgets-no-handshake-rule-against-coronavirus" rel="bookmark" title="What happens when Norway prime Minister forgets no handshake rule against coronavirus?">What happens when Norway prime Minister forgets no handshake rule against coronavirus?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">Norwegian prime minister Erna Solberg forgets no handshake rule during the press conference on corona virus measures. Funny and awkward moments </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/social-media/what-happens-when-norway-prime-minister-forgets-no-handshake-rule-against-coronavirus">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/politics" class="td-post-category">Politics</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/politics/norway-government-collapses-after-frp-resigned-from-the-government" rel="bookmark" class="td-image-wrap " title="Norway Government Collapses after FrP Resigned from the Government" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/regjeringen_siv_erna.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/politics/norway-government-collapses-after-frp-resigned-from-the-government" rel="bookmark" title="Norway Government Collapses after FrP Resigned from the Government">Norway Government Collapses after FrP Resigned from the Government</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
Norway’s centre-right four party coalition collapses after the populist coalition member FrP&#039;s resignment over IS spouse repatriation spat.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/politics/norway-government-collapses-after-frp-resigned-from-the-government">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tnp.no/category/norway/politics" class="td-post-category">Politics</a>                        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/politics/climate-science-denier-listhaug-becomes-norways-new-oil-and-energy-minister" rel="bookmark" class="td-image-wrap " title="Listhaug Becomes Norway&#8217;s New Oil and Energy Minister" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.tnp.no/newsimg/listhaug_norway_sea.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/politics/climate-science-denier-listhaug-becomes-norways-new-oil-and-energy-minister" rel="bookmark" title="Listhaug Becomes Norway&#8217;s New Oil and Energy Minister">Listhaug Becomes Norway&#8217;s New Oil and Energy Minister</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">
 Sylvi Listhaug has been appointed Minister of Petroleum and Energy yesterday. Her history denying climate science and her controversial political career...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tnp.no/norway/politics/climate-science-denier-listhaug-becomes-norways-new-oil-and-energy-minister">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_e2c" data-td_block_id="tdi_35_e2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_e2c" data-td_block_id="tdi_35_e2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_37_e41  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_37_e41{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_38_e45 td_block_template_1">
<style>
/* custom css */
.tdi_38_e45.td-a-rec-img,
				.tdi_38_e45 .td-adspot-title{
				    text-align: left;
				}.tdi_38_e45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_38_e45 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><div class="reklametag"> Advertisement</div>
<script type="text/javascript">
//Microsoft 300x250_surface2
var uri = 'https://impno.tradedoubler.com/imp?type(img)g(19977276)a(2153496)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=193030&a=2153496&g=19977276" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div><div class="td_block_wrap td_block_1 tdi_39_d79 td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="tdi_39_d79" >
<style>
/* custom css */
.tdi_39_d79 .td-block-title a,
				.tdi_39_d79 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_39_d79 .td_module_4 .entry-title{
					font-size:20px !important;font-weight:700 !important;
				}.tdi_39_d79 .td_module_6 .entry-title{
					font-size:16px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_d79 .td_module_4 .entry-title{
					font-size:18px !important;font-weight:700 !important;
				}.tdi_39_d79 .td_module_6 .entry-title{
					font-size:14px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_39_d79 = new tdBlock();
block_tdi_39_d79.id = "tdi_39_d79";
block_tdi_39_d79.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","block_template_id":"td_block_template_9","sort":"","m4f_title_font_family":"","offset":"4","m4f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTgifQ==","m4f_title_font_weight":"700","m6f_title_font_family":"","m6f_title_font_weight":"700","m6f_title_font_size":"eyJhbGwiOiIxNiIsInBvcnRyYWl0IjoiMTQifQ==","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_39_d79","tdc_css_class":"tdi_39_d79","tdc_css_class_style":"tdi_39_d79_rand_style"}';
block_tdi_39_d79.td_column_number = "1";
block_tdi_39_d79.block_type = "td_block_1";
block_tdi_39_d79.post_count = "4";
block_tdi_39_d79.found_posts = "4375";
block_tdi_39_d79.header_color = "";
block_tdi_39_d79.ajax_pagination_infinite_stop = "";
block_tdi_39_d79.max_num_pages = "1093";
tdBlocksArray.push(block_tdi_39_d79);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_39_d79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tnp.no/norway/economy/norway-to-double-oil-money-spending-and-expects-economic-slow-down" rel="bookmark" class="td-image-wrap " title="Norway to Double Oil Money Spending and Expects Economic Slow Down" ><img width="324" height="235" class="entry-thumb" src="https://www.tnp.no/newsimg/financedepartment_jantore_norway-324x235.jpg"   alt="Finance Minister Jan Tore Sanner | Photo: Kenneth Hætta/Finansdepartementet" title="Norway to Double Oil Money Spending and Expects Economic Slow Down" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/economy/norway-to-double-oil-money-spending-and-expects-economic-slow-down" rel="bookmark" title="Norway to Double Oil Money Spending and Expects Economic Slow Down">Norway to Double Oil Money Spending and Expects Economic Slow Down</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                
The corona pandemic causes oil money use to increase in the budget and Norwegian economy to shrink.



The government...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/culture/norway-state-tv-nrks-most-unusual-corona-show-features-14-hour-live-action-of-birds-and-nuthatches-life-inside-a-bird-feeder-decorated-like-a-doll-house" rel="bookmark" class="td-image-wrap " title="Norway&#8217;s Most Unusual Corona TV Show Features 14 Hour Live Action of Birds Life Inside a Bird Feeder Decorated Like a Doll House" ><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/piipshowNRK-Alltid-sammen-100x70.jpg"  srcset="https://www.tnp.no/newsimg/piipshowNRK-Alltid-sammen-100x70.jpg 100w, https://www.tnp.no/newsimg/piipshowNRK-Alltid-sammen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Piipshow scene" title="Norway&#8217;s Most Unusual Corona TV Show Features 14 Hour Live Action of Birds Life Inside a Bird Feeder Decorated Like a Doll House" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/culture/norway-state-tv-nrks-most-unusual-corona-show-features-14-hour-live-action-of-birds-and-nuthatches-life-inside-a-bird-feeder-decorated-like-a-doll-house" rel="bookmark" title="Norway&#8217;s Most Unusual Corona TV Show Features 14 Hour Live Action of Birds Life Inside a Bird Feeder Decorated Like a Doll House">Norway&#8217;s Most Unusual Corona TV Show Features 14 Hour Live Action of Birds Life Inside a Bird Feeder Decorated...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/politics/hungary-summons-norways-ambassador-over-controversial-corona-law-criticism" rel="bookmark" class="td-image-wrap " title="Hungary Summons Norway&#8217;s  Ambassador Over Criticism of Controversial Corona Law" ><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/victor_orban_hungary-100x70.jpg"  srcset="https://www.tnp.no/newsimg/victor_orban_hungary-100x70.jpg 100w, https://www.tnp.no/newsimg/victor_orban_hungary-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Hungary Summons Norway&#8217;s  Ambassador Over Criticism of Controversial Corona Law" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/politics/hungary-summons-norways-ambassador-over-controversial-corona-law-criticism" rel="bookmark" title="Hungary Summons Norway&#8217;s  Ambassador Over Criticism of Controversial Corona Law">Hungary Summons Norway&#8217;s  Ambassador Over Criticism of Controversial Corona Law</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.tnp.no/norway/panorama/people-in-oslo-flock-to-restaurants-and-coffees-forget-social-distancing-with-lockdown-easing" rel="bookmark" class="td-image-wrap " title="People in Oslo Flock to Restaurants and Coffees, Forget Social Distancing With Lockdown Easing" ><img width="100" height="70" class="entry-thumb" src="https://www.tnp.no/newsimg/oslo-corona-people-100x70.jpg"  srcset="https://www.tnp.no/newsimg/oslo-corona-people-100x70.jpg 100w, https://www.tnp.no/newsimg/oslo-corona-people-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="A group of people sitting at a bar outside." title="People in Oslo Flock to Restaurants and Coffees, Forget Social Distancing With Lockdown Easing" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tnp.no/norway/panorama/people-in-oslo-flock-to-restaurants-and-coffees-forget-social-distancing-with-lockdown-easing" rel="bookmark" title="People in Oslo Flock to Restaurants and Coffees, Forget Social Distancing With Lockdown Easing">People in Oslo Flock to Restaurants and Coffees, Forget Social Distancing With Lockdown Easing</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_39_d79" data-td_block_id="tdi_39_d79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_39_d79" data-td_block_id="tdi_39_d79"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="https://www.tnp.no/tdb_templates/single-post-template-13" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TNP"></span><meta itemprop="datePublished" content="2020-05-15T14:00:19+00:00"><meta itemprop="dateModified" content="2020-05-15T18:19:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tnp.no/social-media/dancing-politics-norway-prime-minister-and-other-ministers-dance-for-children-tv-and-national-day"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnp.no/img/logo.jpg"></span><meta itemprop="name" content="The Nordic Page"></span><meta itemprop="headline" content="Dancing Politics: Norway Prime Minister and Other Ministers Dance for Children TV and National Day"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnp.no/newsimg/dance_erna_norway.png"><meta itemprop="width" content="694"><meta itemprop="height" content="359"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Nordic Page 2017                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=106044172826694&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ec02fd64bd42
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.reklametag{font-size:10px;padding:0px 3px;margin:0!important;}
.td-aj-search-results h3.entry-title.td-module-title a{color:#111;}
.td_module_14 .td-read-more {
    display: none;
    margin-top: 15px;
}
.linktorelated img {margin: 0px;}
.advertorial a.td-post-category {
    right: 0px;
    left: 0px;
    text-align: center;
    font-size: 20px;
    text-transform: uppercase;
    background: #0000007d;
    margin: 0px;
}
.category-advertorial .td-a-rec{display:none;}
.category-advertorial .td-g-rec{display:none;}
.category-advertorial .entry-category {
    width: 100%;
}
.category-advertorial .entry-category a {
    width: 100%;
    text-align: center;
    font-size: 24px;
    text-transform: uppercase;
    padding: 8px;
}
.category-advertorial #wpdevar_comment_3{display:none;}
.td_module_mx1 .td-module-thumb .entry-thumb {
    width: 100%;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-content {
    background:none;
    padding-right: 0px;
}
#article_sidebar{
    width: 160px;
    padding-left: 20px;
}
#article_sidebar .img_ad{
    width:150px;
}
.td-container{padding-left:0px;padding-right:0px;}
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://www.tnp.no/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.tnp.no/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tnp.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tnp.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.tnp.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T536NL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_23_df5'),
                        blockClass = '.tdi_23_df5',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 1.849 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-16 18:24:22 -->

<!-- super cache -->