<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Donald Trump&#039;s Cabinet Wages War against &quot;Socialism&quot; in Norway - The Nordic Page</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="theme-color" content="#002664" />
    <link rel="pingback" href="http://www.tnp.no/xmlrpc.php" />
    <meta property="og:image" content="http://www.tnp.no/newsimg/trump-erna-solberg.jpg" /><link rel="icon" type="image/png" href="https://www.tnp.no/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Trump&#039;s Cabinet Wages War against &quot;Socialism&quot; in Norway - The Nordic Page" />
<meta property="og:description" content="This week, a 72-page report from the White House by Trump&#8217;s economic advisers share concern that socialist ideas are gaining ground in the Congress and among large parts of the voters, according to NRK. The standard of living in the United States is 15 percent higher than in the Nordic countries, claims the report and &hellip;" />
<meta property="og:url" content="http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway" />
<meta property="og:site_name" content="The Nordic Page" />
<meta property="article:publisher" content="https://www.facebook.com/thenordicpage" />
<meta property="article:tag" content="social welfare" />
<meta property="article:tag" content="socialism" />
<meta property="article:tag" content="TRUMP" />
<meta property="article:tag" content="white house" />
<meta property="article:section" content="Economy" />
<meta property="article:published_time" content="2018-10-28T10:03:51+00:00" />
<meta property="article:modified_time" content="2018-10-28T10:31:21+00:00" />
<meta property="og:updated_time" content="2018-10-28T10:31:21+00:00" />
<meta property="og:image" content="http://www.tnp.no/newsimg/trump-erna-solberg.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This week, a 72-page report from the White House by Trump&#8217;s economic advisers share concern that socialist ideas are gaining ground in the Congress and among large parts of the voters, according to NRK. The standard of living in the United States is 15 percent higher than in the Nordic countries, claims the report and [&hellip;]" />
<meta name="twitter:title" content="Donald Trump&#039;s Cabinet Wages War against &quot;Socialism&quot; in Norway - The Nordic Page" />
<meta name="twitter:site" content="@thenordicpage" />
<meta name="twitter:image" content="http://www.tnp.no/newsimg/trump-erna-solberg.jpg" />
<meta name="twitter:creator" content="@thenordicpage" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tnp.no\/","sameAs":["https:\/\/www.facebook.com\/thenordicpage","http:\/\/thenordicpage","https:\/\/twitter.com\/thenordicpage"],"@id":"http:\/\/www.tnp.no\/#organization","name":"The Nordic Page Norway","logo":"https:\/\/www.tnp.no\/newsimg\/the_nordic_page_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Feed" href="http://www.tnp.no/feed" />
<link rel="alternate" type="application/rss+xml" title="The Nordic Page &raquo; Comments Feed" href="http://www.tnp.no/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tnp.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='http://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/td-composer/td-multi-purpose/style.css,wp-content/themes/Newspaper/style.css,wp-content/themes/TNP/style.css,wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tnp.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.tnp.no\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tnp.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tnp.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tnp.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.tnp.no/?p=16690' />
<link rel="alternate" type="application/json+oembed" href="http://www.tnp.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tnp.no%2Fnorway%2Feconomy%2Fdonald-trumps-cabinet-wages-war-against-socialism-in-norway" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tnp.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tnp.no%2Fnorway%2Feconomy%2Fdonald-trumps-cabinet-wages-war-against-socialism-in-norway&#038;format=xml" />
<meta property="fb:app_id" content="106044172826694"/>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.tnp.no\/wp-admin\/","wpRestNonce":"4b5f14d489","wpRestUrl":"http:\/\/www.tnp.no\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10551933-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.tnp.no/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.tnp.no/category/norway",
                                "name": "Norway"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.tnp.no/category/norway/economy",
                                "name": "Economy"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway",
                                "name": "Donald Trump&#8217;s Cabinet Wages War against &#8220;Socialism&#8221; in Norway"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #990000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #990000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #990000;
                }
                .tdm-btn-style1 {
					background-color: #990000;
				}
				.tdm-btn-style2:before {
				    border-color: #990000;
				}
				.tdm-btn-style2 {
				    color: #990000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #990000;
                    -moz-box-shadow: 0 2px 16px #990000;
                    box-shadow: 0 2px 16px #990000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #990000;
                    -moz-box-shadow: 0 4px 26px #990000;
                    box-shadow: 0 4px 26px #990000;
				}
</style>

	<style id="tdw-css-placeholder"></style>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/httpwwwtnpno/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T536NL');</script>
<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-16690 single-format-standard cookies-not-set donald-trumps-cabinet-wages-war-against-socialism-in-norway global-block-template-1 single_template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T536NL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-15514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15514"><a href="http://www.tnp.no/">Home</a></li>
<li id="menu-item-15504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="http://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li id="menu-item-15505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15505"><a href="http://www.tnp.no/category/norway/economy">Economy</a></li>
<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15506"><a href="http://www.tnp.no/category/norway/politics">Politics</a></li>
<li id="menu-item-15507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="http://www.tnp.no/category/norway/culture">Culture</a></li>
<li id="menu-item-15510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="http://www.tnp.no/category/norway/travel">Travel</a></li>
<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15512"><a href="http://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li id="menu-item-15511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15511"><a href="http://www.tnp.no/category/norway/multimedia">Multimedia</a></li>
<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="http://www.tnp.no/category/norway/global">Global</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.tnp.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, October 29, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-15528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15528"><a href="http://www.tnp.no/about-us">ABOUT US</a></li>
<li id="menu-item-15527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15527"><a href="http://www.tnp.no/contact-us">CONTACT US</a></li>
<li id="menu-item-15526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15526"><a href="http://www.tnp.no/advertise-with-us">ADVERTISE WITH US</a></li>
<li id="menu-item-15525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15525"><a href="http://www.tnp.no/terms-conditions">TERMS &#038; CONDITIONS</a></li>
</ul></div><div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.tnp.no/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
</div>        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

   <div class="td-logo-wrap-full td-container-wrap">
   <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_1_5bd70d2600585_rand td_block_template_1"><hr/></div>        
    </div>	

    <!--div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap tnp-topmenu-wrap">
            <div class="td-container td-header-row td-header-main-menu tnp-topmenu-container">
                            </div>
        </div>
    </div-->

	
	
	
    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.tnp.no/">
            <img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
            <span class="td-visual-hidden">The Nordic Page</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5bd70d2603849_rand td_block_template_1"><span class="td-adspot-title">Advertisement </span><a href="https://shutterstock.7eer.net/c/120863/276886/1305"><img src="https://a.impactradius-go.com/display-ad/1305-276886" border="0" alt="Get Started Now With Shutterstock" width="728" height="90"/></a><img height="0" width="0" src="https://shutterstock.7eer.net/i/120863/276886/1305" style="position:absolute;visibility:hidden;" border="0" /></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.tnp.no/">
			<img class="td-retina-data" data-retina="https://www.tnp.no/img/logo.jpg" src="https://www.tnp.no/img/logo.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15514"><a href="http://www.tnp.no/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15504"><a href="http://www.tnp.no/category/norway/panorama">Panorama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15505"><a href="http://www.tnp.no/category/norway/economy">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15506"><a href="http://www.tnp.no/category/norway/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15507"><a href="http://www.tnp.no/category/norway/culture">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15510"><a href="http://www.tnp.no/category/norway/travel">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15512"><a href="http://www.tnp.no/category/norway/exclusive">Exclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15511"><a href="http://www.tnp.no/category/norway/multimedia">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15508"><a href="http://www.tnp.no/category/norway/global">Global</a></li>
</ul></div></div>            </div>
        </div>
    </div>

</div><div class="tnp-main-container">
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.tnp.no/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Norway" class="entry-crumb" href="http://www.tnp.no/category/norway">Norway</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Economy" class="entry-crumb" href="http://www.tnp.no/category/norway/economy">Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Donald Trump&#8217;s Cabinet Wages War against &#8220;Socialism&#8221; in Norway</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16690" class="post-16690 post type-post status-publish format-standard has-post-thumbnail category-economy tag-social-welfare tag-socialism tag-trump tag-white-house" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.tnp.no/category/norway">Norway</a></li><li class="entry-category"><a  href="http://www.tnp.no/category/norway/economy">Economy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Donald Trump&#8217;s Cabinet Wages War against &#8220;Socialism&#8221; in Norway</h1>

                                    <p class="td-post-sub-title">The standard of living in the United States is 15 percent higher than in the Nordic countries, claims the White House in a report and warns against Nordic social welfare system.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-28T10:03:51+00:00" >October 28, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="465" class="entry-thumb" src="http://www.tnp.no/newsimg/trump-erna-solberg-696x465.jpg" srcset="http://www.tnp.no/newsimg/trump-erna-solberg-696x465.jpg 696w, http://www.tnp.no/newsimg/trump-erna-solberg-300x200.jpg 300w, http://www.tnp.no/newsimg/trump-erna-solberg-768x513.jpg 768w, http://www.tnp.no/newsimg/trump-erna-solberg-629x420.jpg 629w, http://www.tnp.no/newsimg/trump-erna-solberg.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="trump erna solberg"/><figcaption class="wp-caption-text">Donald Trump with Norwegian Prime Minister Erna Solberg Photo; Statsministerens kontor - Stein J. Bjørge / Aftenposten</figcaption></figure></div>		<div id="article_sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_3_5bd70d261762a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_3_5bd70d261762a" ><script>var block_td_uid_3_5bd70d261762a = new tdBlock();
block_td_uid_3_5bd70d261762a.id = "td_uid_3_5bd70d261762a";
block_td_uid_3_5bd70d261762a.atts = '{"custom_title":"LATEST ARTICLES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5bd70d261762a_rand","separator":"","m8_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_3_5bd70d261762a_rand","tdc_css_class_style":"td_uid_3_5bd70d261762a_rand_style"}';
block_td_uid_3_5bd70d261762a.td_column_number = "1";
block_td_uid_3_5bd70d261762a.block_type = "td_block_9";
block_td_uid_3_5bd70d261762a.post_count = "3";
block_td_uid_3_5bd70d261762a.found_posts = "4219";
block_td_uid_3_5bd70d261762a.header_color = "#";
block_td_uid_3_5bd70d261762a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bd70d261762a.max_num_pages = "1407";
tdBlocksArray.push(block_td_uid_3_5bd70d261762a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST ARTICLES</span></h4></div><div id=td_uid_3_5bd70d261762a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/panorama/the-united-nations-environment-programme-praises-norway-oslo-for-leading-efforts-to-go-green" rel="bookmark" title="The United Nations Environment Programme Praises Oslo for Leading Efforts to Go Green">The United Nations Environment Programme Praises Oslo for Leading Efforts to Go Green</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway" rel="bookmark" title="Donald Trump&#8217;s Cabinet Wages War against &#8220;Socialism&#8221; in Norway">Donald Trump&#8217;s Cabinet Wages War against &#8220;Socialism&#8221; in Norway</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/panorama/nato-begins-largest-exercise-since-cold-war-in-norway" rel="bookmark" title="NATO Begins Largest Exercise Since Cold War in Norway">NATO Begins Largest Exercise Since Cold War in Norway</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_4_5bd70d261b390_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="6320820960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div>        <p><strong>This week, a 72-page report from the White House by Trump&#8217;s economic advisers share concern that socialist ideas are gaining ground in the Congress and among large parts of the voters, according to NRK.</strong></p>
<p>The standard of living in the United States is 15 percent higher than in the Nordic countries, claims the report and warns against &#8220;socialism&#8221; in Norway and other Nordic countries. Yet Norwegian Statistics Office (SSB) researchers believe the claims in the report are purely based on the authors&#8217; political convictions.</p>
<p>&#8220;Socialism&#8221; has been historically a taboo word in the United States, but with the rise of sharing economy model and failing social pillars of capitalism, the political visions of social economy is gaining popularity among Americans.</p>
<p>Donald Trump&#8217;s financial advisers find this trend alarming and publish a warning report before midnight on November 6th.</p>
<p>The report makes references often to the Nordic countries, Norway Sweden, Denmark, Finland and Iceland and Nordic welfare model, which is getting support among the Congress members.</p>
<h3><strong>Socialism costs more and leads to lower standards in Nordic</strong></h3>
<p>The report in the section with the title &#8220;Socialism costs&#8221;, gives a broad overview of the history of socialism and what it led to. The White House report describes how they think the US would look if a social welfare policy had been pursued like in Nordic countries. The report suggests that it would cost a family with an average income from 2000 to 5,000 dollars more in tax.</p>
<p>One of the claims in the report is that the inhabitants of the Nordic countries have a lower standard of living than people in the United States. On average, the living standards are 15 percent higher in the United States, the authors of the report claim.</p>
<h3><strong>Norwegian Statistics Bureau (SSB): It is based on political convictions</strong></h3>
<p>NRK asked two experts in Norwegian Statistics Bureau (SSB) to read through the report and none of them have managed to figure out how the authors can conclude that the standard of living is 15 percent higher in the United States than in the Nordic countries.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_5_5bd70d261c8e8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Researcher Rolf Aaberge at SSB believes the report primarily emphasizes the authors&#8217; political convictions.</p>
<p>This is clearly apparent in the choice of statistics used to substantiate the allegations in the report.</p>
<p>&#8211; To express it diplomatically, I would like to say that many of the comparisons of material living standards in the United States are somewhat lower than the Nordic countries,&#8221; he told to NRK.</p>
<p>Interpretation of the figures does not completely compare with statistics from 2017, compiled by The Economist magazine. Accordingly, Norway is in the 6th place in the world, closely followed by Iceland, while the United States is in 11th place in standard of living, closely followed by Denmark and Sweden.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_6_5bd70d261ce41_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2580316939870096" data-ad-slot="1998039364"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tnp.no/tag/social-welfare">social welfare</a></li><li><a href="http://www.tnp.no/tag/socialism">socialism</a></li><li><a href="http://www.tnp.no/tag/trump">TRUMP</a></li><li><a href="http://www.tnp.no/tag/white-house">white house</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tnp.no/author/vedats">Vedat Sevincer</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vedat Sevincer"></span><meta itemprop="datePublished" content="2018-10-28T10:03:51+00:00"><meta itemprop="dateModified" content="2018-10-28T10:31:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tnp.no/norway/economy/donald-trumps-cabinet-wages-war-against-socialism-in-norway"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnp.no/img/logo.jpg"></span><meta itemprop="name" content="The Nordic Page"></span><meta itemprop="headline " content="Donald Trump&#039;s Cabinet Wages War against &quot;Socialism&quot; in Norway"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tnp.no/newsimg/trump-erna-solberg.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
    <div class="td_block_wrap td_block_related_posts td_uid_7_5bd70d261ded0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bd70d261ded0" ><script>var block_td_uid_7_5bd70d261ded0 = new tdBlock();
block_td_uid_7_5bd70d261ded0.id = "td_uid_7_5bd70d261ded0";
block_td_uid_7_5bd70d261ded0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_5bd70d261ded0_rand","td_column_number":3,"live_filter_cur_post_id":16690,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bd70d261ded0_rand","tdc_css_class_style":"td_uid_7_5bd70d261ded0_rand_style"}';
block_td_uid_7_5bd70d261ded0.td_column_number = "3";
block_td_uid_7_5bd70d261ded0.block_type = "td_block_related_posts";
block_td_uid_7_5bd70d261ded0.post_count = "3";
block_td_uid_7_5bd70d261ded0.found_posts = "878";
block_td_uid_7_5bd70d261ded0.header_color = "";
block_td_uid_7_5bd70d261ded0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bd70d261ded0.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_7_5bd70d261ded0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5bd70d261f361" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5bd70d261ded0" href="#">RELATED ARTICLES</a><a id="td_uid_9_5bd70d261f3a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5bd70d261ded0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_5bd70d261ded0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tnp.no/norway/economy/norway-norsk-hydro-closes-down-the-controversial-alumina-refinery-in-brazil-alunorte" rel="bookmark" class="td-image-wrap" title="Norsk Hydro Closes Down the Controversial Alumina Refinery in Brazil"><img width="218" height="150" class="entry-thumb" src="http://www.tnp.no/newsimg/alunorte-218x150.jpg" srcset="http://www.tnp.no/newsimg/alunorte-218x150.jpg 218w, http://www.tnp.no/newsimg/alunorte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Norsk Hydro Closes Down the Controversial Alumina Refinery in Brazil"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/economy/norway-norsk-hydro-closes-down-the-controversial-alumina-refinery-in-brazil-alunorte" rel="bookmark" title="Norsk Hydro Closes Down the Controversial Alumina Refinery in Brazil">Norsk Hydro Closes Down the Controversial Alumina Refinery in Brazil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tnp.no/norway/economy/barack-obama-in-norway-to-speak-at-oslo-business-forum" rel="bookmark" class="td-image-wrap" title="Barack Obama in Norway to Speak at Oslo Business Forum"><img width="218" height="150" class="entry-thumb" src="http://www.tnp.no/newsimg/obama_stoltenberg-218x150.jpg" srcset="http://www.tnp.no/newsimg/obama_stoltenberg-218x150.jpg 218w, http://www.tnp.no/newsimg/obama_stoltenberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barack Obama in Norway to Speak at Oslo Business Forum"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/economy/barack-obama-in-norway-to-speak-at-oslo-business-forum" rel="bookmark" title="Barack Obama in Norway to Speak at Oslo Business Forum">Barack Obama in Norway to Speak at Oslo Business Forum</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tnp.no/norway/economy/coca-cola-company-threatens-to-sue-norwegian-local-producer-toyen-cola-and-jallasprite-norway" rel="bookmark" class="td-image-wrap" title="Coca Cola Company Threatens to Sue Norwegian Local Producer Tøyen-Cola and Jallasprite"><img width="218" height="150" class="entry-thumb" src="http://www.tnp.no/newsimg/tøyen-cola-jallasprite-coca-cola-norway-218x150.jpg" srcset="http://www.tnp.no/newsimg/tøyen-cola-jallasprite-coca-cola-norway-218x150.jpg 218w, http://www.tnp.no/newsimg/tøyen-cola-jallasprite-coca-cola-norway-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coca Cola Company Threatens to Sue Norwegian Local Producer Tøyen-Cola and Jallasprite"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/economy/coca-cola-company-threatens-to-sue-norwegian-local-producer-toyen-cola-and-jallasprite-norway" rel="bookmark" title="Coca Cola Company Threatens to Sue Norwegian Local Producer Tøyen-Cola and Jallasprite">Coca Cola Company Threatens to Sue Norwegian Local Producer Tøyen-Cola and Jallasprite</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bd70d261ded0" data-td_block_id="td_uid_7_5bd70d261ded0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bd70d261ded0" data-td_block_id="td_uid_7_5bd70d261ded0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/thenordicpage" data-width="" data-height="" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside class="td_block_template_1 widget widget_tnp_clock_widget"><script>
var aa='<iframe id="tnp_clock" src="https://tnp.no/iframes/clock.php" height="160px" width="100%" sandbox="allow-same-origin allow-scripts allow-forms" scrolling="no" style="overflow:hidden;border:0px;"></iframe>';
document.write(aa)</script> 

</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5bd70d2623262_rand td_block_template_1"><div class="reklametag"> Advertisement</div>
<script type="text/javascript">
//Microsoft 300x250_surface2
var uri = 'https://impno.tradedoubler.com/imp?type(img)g(19977276)a(2153496)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=193030&a=2153496&g=19977276" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div><aside class="td_block_template_1 widget widget_tnp_curr_widget"><h4 class="block-title"><span>Exchange rates</span></h4><script>
var aa='<iframe id="tnp_curr" src="https://tnp.no/iframes/curr.php" height="400px" width="100%" sandbox="allow-same-origin allow-scripts allow-forms" scrolling="no" style="overflow:hidden;border:0px;"></iframe>';
document.write(aa)</script> 

</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_5bd70d2623c77_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_5bd70d2623c77" ><script>var block_td_uid_11_5bd70d2623c77 = new tdBlock();
block_td_uid_11_5bd70d2623c77.id = "td_uid_11_5bd70d2623c77";
block_td_uid_11_5bd70d2623c77.atts = '{"custom_title":"Most Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5bd70d2623c77_rand","separator":"","m4_tl":"","m4_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5bd70d2623c77_rand","tdc_css_class_style":"td_uid_11_5bd70d2623c77_rand_style"}';
block_td_uid_11_5bd70d2623c77.td_column_number = "1";
block_td_uid_11_5bd70d2623c77.block_type = "td_block_1";
block_td_uid_11_5bd70d2623c77.post_count = "5";
block_td_uid_11_5bd70d2623c77.found_posts = "339";
block_td_uid_11_5bd70d2623c77.header_color = "#";
block_td_uid_11_5bd70d2623c77.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bd70d2623c77.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_11_5bd70d2623c77);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=td_uid_11_5bd70d2623c77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tnp.no/norway/panorama/5503-the-guardian-norways-kvikk-lunsj-is-way-better-than-nestles-kitkat" rel="bookmark" class="td-image-wrap" title="The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat"><img width="324" height="235" class="entry-thumb" src="http://www.tnp.no/newsimg/kvikklunsj-324x235.jpg" alt="" title="The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/panorama/5503-the-guardian-norways-kvikk-lunsj-is-way-better-than-nestles-kitkat" rel="bookmark" title="The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat">The Guardian: Norway’s Kvikk Lunsj Is Way Better Than Nestle’s KitKat</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                The Guardin joins in unending debate on which four-fingered chocolate bar tastes best.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.tnp.no/norway/politics/5499-peace-talk-between-usa-and-north-korea-can-be-holden-in-oslo-norway" rel="bookmark" class="td-image-wrap" title="Peace Talks Between USA and North Korea Can Be Held in Norway"><img width="100" height="70" class="entry-thumb" src="http://www.tnp.no/newsimg/north_korea_flags-100x70.jpg" srcset="http://www.tnp.no/newsimg/north_korea_flags-100x70.jpg 100w, http://www.tnp.no/newsimg/north_korea_flags-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peace Talks Between USA and North Korea Can Be Held in Norway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/politics/5499-peace-talk-between-usa-and-north-korea-can-be-holden-in-oslo-norway" rel="bookmark" title="Peace Talks Between USA and North Korea Can Be Held in Norway">Peace Talks Between USA and North Korea Can Be Held in Norway</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.tnp.no/norway/economy/5496-norway-is-heading-to-a-new-financial-crisis" rel="bookmark" class="td-image-wrap" title="Norway Is Heading To A New Financial Crisis"><img width="100" height="70" class="entry-thumb" src="http://www.tnp.no/newsimg/money_currency-100x70.jpg" srcset="http://www.tnp.no/newsimg/money_currency-100x70.jpg 100w, http://www.tnp.no/newsimg/money_currency-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Norway Is Heading To A New Financial Crisis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/economy/5496-norway-is-heading-to-a-new-financial-crisis" rel="bookmark" title="Norway Is Heading To A New Financial Crisis">Norway Is Heading To A New Financial Crisis</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.tnp.no/norway/economy/5468-half-of-norway-uses-vipps-mobile-payment-app" rel="bookmark" class="td-image-wrap" title="Half of Norway Uses Vipps Mobile Payment App"><img width="100" height="70" class="entry-thumb" src="http://www.tnp.no/newsimg/vipps-jpg-100x70.jpg" srcset="http://www.tnp.no/newsimg/vipps-jpg-100x70.jpg 100w, http://www.tnp.no/newsimg/vipps-jpg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Half of Norway Uses Vipps Mobile Payment App"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/economy/5468-half-of-norway-uses-vipps-mobile-payment-app" rel="bookmark" title="Half of Norway Uses Vipps Mobile Payment App">Half of Norway Uses Vipps Mobile Payment App</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.tnp.no/norway/politics/5494-pope-francis-wants-norway-to-be-mediator-between-usa-and-north-korea" rel="bookmark" class="td-image-wrap" title="Pope Francis Wants Norway to Be Mediator Between USA and North Korea"><img width="100" height="70" class="entry-thumb" src="http://www.tnp.no/newsimg/trump_kimjong-100x70.jpg" srcset="http://www.tnp.no/newsimg/trump_kimjong-100x70.jpg 100w, http://www.tnp.no/newsimg/trump_kimjong-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pope Francis Wants Norway to Be Mediator Between USA and North Korea"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.tnp.no/norway/politics/5494-pope-francis-wants-norway-to-be-mediator-between-usa-and-north-korea" rel="bookmark" title="Pope Francis Wants Norway to Be Mediator Between USA and North Korea">Pope Francis Wants Norway to Be Mediator Between USA and North Korea</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>LATEST TAGS</span></h4><div class="tagcloud"><a href="http://www.tnp.no/tag" class="tag-cloud-link tag-link-107 tag-link-position-1" style="font-size: 22pt;" aria-label=" (507 items)"></a>
<a href="http://www.tnp.no/tag/22-july" class="tag-cloud-link tag-link-461 tag-link-position-2" style="font-size: 10.900900900901pt;" aria-label="22 JULY (67 items)">22 JULY</a>
<a href="http://www.tnp.no/tag/aker-solutions" class="tag-cloud-link tag-link-397 tag-link-position-3" style="font-size: 11.783783783784pt;" aria-label="AKER SOLUTIONS (78 items)">AKER SOLUTIONS</a>
<a href="http://www.tnp.no/tag/ap" class="tag-cloud-link tag-link-49 tag-link-position-4" style="font-size: 10.144144144144pt;" aria-label="AP (58 items)">AP</a>
<a href="http://www.tnp.no/tag/asylum" class="tag-cloud-link tag-link-76 tag-link-position-5" style="font-size: 9.3873873873874pt;" aria-label="ASYLUM (50 items)">ASYLUM</a>
<a href="http://www.tnp.no/tag/bergen" class="tag-cloud-link tag-link-81 tag-link-position-6" style="font-size: 8pt;" aria-label="BERGEN (39 items)">BERGEN</a>
<a href="http://www.tnp.no/tag/breivik" class="tag-cloud-link tag-link-212 tag-link-position-7" style="font-size: 11.531531531532pt;" aria-label="BREIVIK (74 items)">BREIVIK</a>
<a href="http://www.tnp.no/tag/china" class="tag-cloud-link tag-link-90 tag-link-position-8" style="font-size: 9.6396396396396pt;" aria-label="CHINA (53 items)">CHINA</a>
<a href="http://www.tnp.no/tag/education" class="tag-cloud-link tag-link-147 tag-link-position-9" style="font-size: 11.657657657658pt;" aria-label="EDUCATION (77 items)">EDUCATION</a>
<a href="http://www.tnp.no/tag/election" class="tag-cloud-link tag-link-234 tag-link-position-10" style="font-size: 11.153153153153pt;" aria-label="ELECTION (70 items)">ELECTION</a>
<a href="http://www.tnp.no/tag/employment" class="tag-cloud-link tag-link-225 tag-link-position-11" style="font-size: 9.3873873873874pt;" aria-label="EMPLOYMENT (50 items)">EMPLOYMENT</a>
<a href="http://www.tnp.no/tag/environment" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 9.2612612612613pt;" aria-label="ENVIRONMENT (49 items)">ENVIRONMENT</a>
<a href="http://www.tnp.no/tag/erna-solberg" class="tag-cloud-link tag-link-283 tag-link-position-13" style="font-size: 8.6306306306306pt;" aria-label="ERNA SOLBERG (44 items)">ERNA SOLBERG</a>
<a href="http://www.tnp.no/tag/eu" class="tag-cloud-link tag-link-54 tag-link-position-14" style="font-size: 12.162162162162pt;" aria-label="EU (85 items)">EU</a>
<a href="http://www.tnp.no/tag/festival" class="tag-cloud-link tag-link-172 tag-link-position-15" style="font-size: 8.8828828828829pt;" aria-label="FESTIVAL (46 items)">FESTIVAL</a>
<a href="http://www.tnp.no/tag/food" class="tag-cloud-link tag-link-560 tag-link-position-16" style="font-size: 8.1261261261261pt;" aria-label="FOOD (40 items)">FOOD</a>
<a href="http://www.tnp.no/tag/football" class="tag-cloud-link tag-link-598 tag-link-position-17" style="font-size: 8.1261261261261pt;" aria-label="FOOTBALL (40 items)">FOOTBALL</a>
<a href="http://www.tnp.no/tag/frp" class="tag-cloud-link tag-link-48 tag-link-position-18" style="font-size: 15.315315315315pt;" aria-label="FRP (149 items)">FRP</a>
<a href="http://www.tnp.no/tag/government" class="tag-cloud-link tag-link-801 tag-link-position-19" style="font-size: 9.5135135135135pt;" aria-label="GOVERNMENT (52 items)">GOVERNMENT</a>
<a href="http://www.tnp.no/tag/health" class="tag-cloud-link tag-link-271 tag-link-position-20" style="font-size: 9.5135135135135pt;" aria-label="HEALTH (52 items)">HEALTH</a>
<a href="http://www.tnp.no/tag/hyre" class="tag-cloud-link tag-link-50 tag-link-position-21" style="font-size: 12.036036036036pt;" aria-label="HøYRE (82 items)">HøYRE</a>
<a href="http://www.tnp.no/tag/immigration" class="tag-cloud-link tag-link-266 tag-link-position-22" style="font-size: 12.162162162162pt;" aria-label="IMMIGRATION (85 items)">IMMIGRATION</a>
<a href="http://www.tnp.no/tag/israel" class="tag-cloud-link tag-link-17 tag-link-position-23" style="font-size: 9.2612612612613pt;" aria-label="ISRAEL (49 items)">ISRAEL</a>
<a href="http://www.tnp.no/tag/krf" class="tag-cloud-link tag-link-381 tag-link-position-24" style="font-size: 11.153153153153pt;" aria-label="KRF (70 items)">KRF</a>
<a href="http://www.tnp.no/tag/music" class="tag-cloud-link tag-link-170 tag-link-position-25" style="font-size: 9.6396396396396pt;" aria-label="MUSIC (53 items)">MUSIC</a>
<a href="http://www.tnp.no/tag/nato" class="tag-cloud-link tag-link-169 tag-link-position-26" style="font-size: 8.7567567567568pt;" aria-label="NATO (45 items)">NATO</a>
<a href="http://www.tnp.no/tag/nobel" class="tag-cloud-link tag-link-230 tag-link-position-27" style="font-size: 10.648648648649pt;" aria-label="NOBEL (64 items)">NOBEL</a>
<a href="http://www.tnp.no/tag/norway" class="tag-cloud-link tag-link-399 tag-link-position-28" style="font-size: 9.6396396396396pt;" aria-label="NORWAY (53 items)">NORWAY</a>
<a href="http://www.tnp.no/tag/norwegian" class="tag-cloud-link tag-link-248 tag-link-position-29" style="font-size: 9.6396396396396pt;" aria-label="NORWEGIAN (53 items)">NORWEGIAN</a>
<a href="http://www.tnp.no/tag/oil" class="tag-cloud-link tag-link-404 tag-link-position-30" style="font-size: 15.315315315315pt;" aria-label="OIL (149 items)">OIL</a>
<a href="http://www.tnp.no/tag/oslo" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 17.207207207207pt;" aria-label="OSLO (214 items)">OSLO</a>
<a href="http://www.tnp.no/tag/police" class="tag-cloud-link tag-link-196 tag-link-position-32" style="font-size: 13.801801801802pt;" aria-label="POLICE (114 items)">POLICE</a>
<a href="http://www.tnp.no/tag/pst" class="tag-cloud-link tag-link-497 tag-link-position-33" style="font-size: 9.1351351351351pt;" aria-label="PST (48 items)">PST</a>
<a href="http://www.tnp.no/tag/refugee" class="tag-cloud-link tag-link-75 tag-link-position-34" style="font-size: 9.009009009009pt;" aria-label="REFUGEE (47 items)">REFUGEE</a>
<a href="http://www.tnp.no/tag/russia" class="tag-cloud-link tag-link-167 tag-link-position-35" style="font-size: 13.423423423423pt;" aria-label="RUSSIA (106 items)">RUSSIA</a>
<a href="http://www.tnp.no/tag/sv" class="tag-cloud-link tag-link-233 tag-link-position-36" style="font-size: 9.7657657657658pt;" aria-label="SV (54 items)">SV</a>
<a href="http://www.tnp.no/tag/sweden" class="tag-cloud-link tag-link-67 tag-link-position-37" style="font-size: 9.3873873873874pt;" aria-label="SWEDEN (50 items)">SWEDEN</a>
<a href="http://www.tnp.no/tag/syria" class="tag-cloud-link tag-link-142 tag-link-position-38" style="font-size: 11.783783783784pt;" aria-label="SYRIA (78 items)">SYRIA</a>
<a href="http://www.tnp.no/tag/tax" class="tag-cloud-link tag-link-296 tag-link-position-39" style="font-size: 9.1351351351351pt;" aria-label="TAX (48 items)">TAX</a>
<a href="http://www.tnp.no/tag/telenor" class="tag-cloud-link tag-link-602 tag-link-position-40" style="font-size: 9.7657657657658pt;" aria-label="TELENOR (54 items)">TELENOR</a>
<a href="http://www.tnp.no/tag/terror" class="tag-cloud-link tag-link-100 tag-link-position-41" style="font-size: 14.306306306306pt;" aria-label="TERROR (126 items)">TERROR</a>
<a href="http://www.tnp.no/tag/un" class="tag-cloud-link tag-link-101 tag-link-position-42" style="font-size: 10.018018018018pt;" aria-label="UN (57 items)">UN</a>
<a href="http://www.tnp.no/tag/usa" class="tag-cloud-link tag-link-37 tag-link-position-43" style="font-size: 13.171171171171pt;" aria-label="USA (102 items)">USA</a>
<a href="http://www.tnp.no/tag/venstre" class="tag-cloud-link tag-link-214 tag-link-position-44" style="font-size: 8pt;" aria-label="VENSTRE (39 items)">VENSTRE</a>
<a href="http://www.tnp.no/tag/weather" class="tag-cloud-link tag-link-305 tag-link-position-45" style="font-size: 8.2522522522523pt;" aria-label="WEATHER (41 items)">WEATHER</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
</div> <!-- /.tnp-main-container -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Nordic Page 2017                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=106044172826694&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5bd70d263172b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.reklametag{font-size:10px;padding:0px 3px;margin:0!important;}
.td-aj-search-results h3.entry-title.td-module-title a{color:#111;}
.td_module_14 .td-read-more {
    display: none;
    margin-top: 15px;
}
.linktorelated img {margin: 0px;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-ss-main-content {
    background:none;
    padding-right: 0px;
}
#article_sidebar{
    width: 160px;
    padding-left: 20px;
}
#article_sidebar .img_ad{
    width:150px;
}
.td-container{padding-left:0px;padding-right:0px;}
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://www.tnp.no/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-group-css' href='http://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tnp.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.tnp.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tnp.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/themes/Newspaper/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tnp.no/wp-content/themes/TNP/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tnp.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bd70d2632240"></textarea>
						<div id="td_live_css_uid_1_5bd70d2632240" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bd70d2632240');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bd70d2632240");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>